ΛΥΜΕΝΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ

Μέγεθος: px
Εμφάνιση ξεκινά από τη σελίδα:

Download "ΛΥΜΕΝΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ"

Transcript

1 ΛΥΜΕΝΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ ΑΣΚΗΣΕΙΣ 1. Γράψτε πρόγραμμα σχεδίασης ενός τετραγώνου πλευράς 100. επανάλαβε 4 [μπ 100 δε 90] 2. Γράψτε πρόγραμμα σχεδίασης ενός ισόπλευρου τριγώνου πλευράς 100. επανάλαβε 3 [μπ 100 δε 120] 3. Γράψτε πρόγραμμα σχεδίασης ενός κανονικού ν-γωνου πλευράς α επανάλαβε ν[μπ α δε 360 / ν] π.χ. για κανονικό 5γωνο πλευράς 70 επανάλαβε 5 [μπ 70 δε 360 / 5] 1

2 4. Γράψτε πρόγραμμα σχεδίασης ενός κύκλου(360γωνο πλευράς 1) επανάλαβε 360 [μπ 1 δε 1] 5. Γράψτε πρόγραμμα σχεδίασης ενός σπιτιού που αποτελείται από ένα τετράγωνο πλευράς 100 και ένα ισόπλευρο τρίγωνο πλευράς 100. επανάλαβε 4 [μπ 100 δε 90] μπ 100 δε 30 επανάλαβε 3 [μπ 100 δε 120] 6. Γράψτε πρόγραμμα σχεδίασης ενός 5άκτινου αστεριού πλευράς 100. επανάλαβε 5 [μπ 100 δε 144] Η γωνία στροφής φ είναι /2ν. 2

3 Τι θα γράψουμε για το 7κτινο,9κτινο, ν-κτινο αστέρι όπου ν περιττός; Για το 7κτινο αστέρι: επανάλαβε 7 [μπ 100 δε 180 (360 / (2 * 7))] για το 9κτινο αστέρι: επανάλαβε 9 [μπ 100 δε 180 (360 / (2 * 9))] 7. Γράψτε πρόγραμμα σχεδίασης ενός κανονικού οκταγώνου πλευράς 100. επανάλαβε 8 [μπ 100 δε 360 / 8] 8. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος όπου κάθε ισόπλευρο τρίγωνο έχει πλευρά 100. επανάλαβε 5 [επανάλαβε 3 [μπ 100 δε 360 / 3] δε 360 / 5] 3

4 9. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος όπου κάθε κύκλος προσεγγίζεται από 360γωνο πλευράς 1. επανάλαβε 6 [επανάλαβε 360 [μπ 1 δε 1] δε 360 / 6] 10. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος όπου κάθε ισόπλευρο τρίγωνο έχει πλευρά 100. επανάλαβε 6 [επανάλαβε 3 [μπ 100 δε 360 / 3] δε 360 / 6] 11. Γράψτε πρόγραμμα σχεδίασης μιας σκάλας με 5 σκαλοπάτια ύψους 30 και πλάτους 60. επανάλαβε 5 [μπ 30 δε 90 μπ 60 αρ 90] 12. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τετράγωνο πλευράς 100, επανάληψη: 6 φορές). επανάλαβε 6 [επανάλαβε 4 [μπ 100 δε 360 / 4] δε 360 / 6] 4

5 13. Γράψτε πρόγραμμα σχεδίασης ενός σταυρού πλευράς 50. επανάλαβε 4 [μπ 50 δε 90 μπ 50 δε 90 μπ 50 αρ 90] 14. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (20 ακτίνες μήκους 100). επανάλαβε 20 [μπ 100 πι 100 δε 360 / 20] 15. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (20 ακτίνες μήκους 100, απόσταση ακτίνας από το κέντρο 80 στιγμές). επανάλαβε 20 [στα μπ 180 πι 100 στα πι 80 δε 360 / 20] 16. Γράψτε πρόγραμμα που σχεδιάζει το παρακάτω σχήμα από 3 τετράγωνα πλευράς 50 και ένα ισόπλευρο τρίγωνο επανάλαβε 3 [επανάλαβε 4 [μπ 50 δε 90] μπ 50] δε 30 επανάλαβε 3 [μπ 50 δε 360 / 3] 5

6 17. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τρίγωνο πλευράς 50, επανάληψη: 6 φορές). επανάλαβε 6 [επανάλαβε 3 [μπ 50 δε 360 / 3] δε 360 / 6] 18. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τρίγωνο πλευράς 50,100,150,200 επανάληψη: 6 φορές). επανάλαβε 6 [επανάλαβε 3 [μπ 50 δε 360 / 3] δε 360 / 6] επανάλαβε 6 [επανάλαβε 3 [μπ 100 δε 360 / 3] δε 360 / 6] επανάλαβε 6 [επανάλαβε 3 [μπ 150 δε 360 / 3] δε 360 / 6] επανάλαβε 6 [επανάλαβε 3 [μπ 200 δε 360 / 3] δε 360 / 6] 19. Γράψτε πρόγραμμα σχεδίασης κεκλιμένου πύργου με κλίση 20 μοίρες ως προς την κατακόρυφο, με 5 ορόφους σχήματος ρόμβου πλευράς 30 και στέγη σε σχήμα ισόπλευρου τριγώνου. δε 20 επανάλαβε 5 [μπ 30 δε 70 μπ 30 δε 110 μπ 30 δε 70 μπ 30 δε 110 μπ 30] δε 10 επανάλαβε 3 [μπ 30 δε 360 / 3] 6

7 20. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: κύκλος, επανάληψη: 20 φορές).. επανάλαβε 20 [επανάλαβε 360 [μπ 1 δε 1] δε 360 / 20] 21. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (10 ακτίνες μήκους 200, 10 ακτίνες μήκους 100, γωνία μεταξύ μεγάλης και μικρής ακτίνας 18 μοίρες). επανάλαβε 10 [μπ 100 πι 100 δε 360 / 10] δε 18 επανάλαβε 10 [μπ 200 πι 200 δε 360 / 10] 7

8 ΑΣΚΗΣΕΙΣ(Διαδικασίες) 1. Γράψτε διαδικασία(χαρταετός) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τρίγωνο πλευράς 50, επανάληψη: 6 φορές). για τρίγωνο επανάλαβε 3 [μπ 50 δε 120] για χαρταετός επανάλαβε 6 [τρίγωνο δε 360 / 6] 2. Γράψτε διαδικασία(αστέρι) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τετράγωνο πλευράς 100, επανάληψη: 6 φορές). για τετράγωνο επανάλαβε 4 [μπ 100 δε 90] για αστέρι επανάλαβε 6 [τετράγωνο δε 360 / 6] 3. Γράψτε διαδικασία(σύνθεση) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: κύκλος, επανάληψη: 20 φορές). για σύνθεση επανάλαβε 20[επανάλαβε 360[μπ 1 δε 1] δε 360 / 20] 8

9 4. Γράψτε διαδικασία(μύλος) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τρίγωνο πλευράς 100, επανάληψη: 5 φορές). για μύλος επανάλαβε 5 [επανάλαβε 3 [μπ 100 δε 360 / 3] δε 360 / 5] 5. Γράψτε διαδικασία(σκάλα) σχεδίασης μιας σκάλας με 5 σκαλοπάτια ύψους και πλάτους 40. για σκάλα επανάλαβε 5 [μπ 40 δε 90 μπ 40 αρ 90] 6. Γράψτε διαδικασία(ήλιος) σχεδίασης του παρακάτω σχήματος (20 ακτίνες μήκους 100). για ήλιος επανάλαβε 20[μπ 100 πι 100 δε 360 / 20] 7. Γράψτε διαδικασία(ελατήριο) σχεδίασης του παρακάτω σχήματος Β (βασικό σχήμα: σπείρα, επανάληψη: 10 φορές).. Δημιουργήστε προηγουμένως τη διαδικασία(σπείρα) που σχεδιάζει το σχήμα Α από ένα ημικύκλιο(360γωνο πλευράς 1) και από ένα συνεχόμενο ημικύκλιο(360γωνο πλευράς 0.8) Α Β για σπείρα επανάλαβε 180[μπ 1 δε 1] επανάλαβε 180[μπ 0.8 δε 1] για ελατήριο επανάλαβε 10 [σπείρα] 9

10 8. Γράψτε διαδικασία(σκουλήκι) σχεδίασης του παρακάτω σχήματος Β (βασικό σχήμα: βήμα, επανάληψη: 3 φορές). Δημιουργήστε προηγουμένως τη διαδικασία (βήμα) που σχεδιάζει το σχήμα Α από 2 ημικύκλια(360γωνο πλευράς 0.5) Α για βήμα επανάλαβε 180[μπ 0.2 δε 1] επανάλαβε 180[μπ 0.2 αρ 1] για σκουλήκι επανάλαβε 3 [βήμα] Β 9. Γράψτε διαδικασία(πυραμίδα) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: σπίτι πλευράς 100, επανάληψη: 4 φορές). για τετράγωνο επανάλαβε 4 [μπ 100 δε 90] για τρίγωνο επανάλαβε 3 [μπ 100 δε 120] για σπίτι τετράγωνο μπ 100 δε 30 τρίγωνο για πυραμίδα επανάλαβε 4 [σπίτι δε 60] 10

11 10. Γράψτε διαδικασία(ρόδα) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: σπίτι πλευράς 50, επανάληψη: 12 φορές). για τετράγωνο επανάλαβε 4 [μπ 50 δε 90] για τρίγωνο επανάλαβε 3 [μπ 50 δε 120] για σπίτι τετράγωνο μπ 50 δε 30 τρίγωνο για ρόδα επανάλαβε 12 [σπίτι] 11. Γράψτε διαδικασία(σαλιγκάρι) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: ημικύκλιο που προσεγγίζεται από 360γωνο πλευράς 0.2,0.4,0.6,0.8,1,1.2,1.4,1.6,1.8,2). για σαλιγκάρι επανάλαβε 180 [μπ 2 δε 1] επανάλαβε 180 [μπ 1.8 δε 1] επανάλαβε 180 [μπ 1.6 δε 1] επανάλαβε 180 [μπ 1.4 δε 1] επανάλαβε 180 [μπ 1.2 δε 1] επανάλαβε 180 [μπ 1 δε 1] επανάλαβε 180 [μπ 0.8 δε 1] επανάλαβε 180 [μπ 0.6 δε 1] επανάλαβε 180 [μπ 0.4 δε 1] επανάλαβε 180 [μπ 0.2 δε 1] 11

12 12. Γράψτε διαδικασία(στρόβιλος) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: ημικύκλιο, επανάληψη: 20 φορές).. για ημικύκλιο επανάλαβε 180[μπ 1 δε 1] δε 180 επανάλαβε 180[μπ 1 αρ 1] δε 180 για στρόβιλος επανάλαβε 20[ημικύκλιο δε 360 / 20] 13. Γράψτε διαδικασία(κυκλώνας) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τεταρτοκύκλιο, επανάληψη: 20 φορές). Αφού σχεδιάσουμε το ένα τεταρτοκύκλιο, περιστρέφουμε τη χελώνα κατά 180 μοίρες και σχεδιάζουμε πάλι τεταρτοκύκλιο με φορά προς τα αριστερά. για τεταρτοκύκλιο επανάλαβε 90[μπ 1 δε 1] δε 180 επανάλαβε 90[μπ 1 αρ 1] δε 180 για κυκλώνας επανάλαβε 20[τεταρτοκύκλιο δε 360 / 20] 12

13 14. Γράψτε διαδικασία(άνθος) σχεδίασης του παρακάτω σχήματος Γ (βασικά σχήματα: Α:τεταρτοκύκλιο, Β:πεταλο(2 τεταρτημόρια), Γ:επανάληψη πέταλο: 20 φορές). Α Β Γ για τεταρτοκύκλιο1 επανάλαβε 90[μπ 1 δε 1] για πέταλο επανάλαβε 2 [τεταρτοκύκλιο1 δε 90] για άνθος επανάλαβε 20 [πέταλο δε 360 / 20] Αφού σχεδιάσουμε το ένα τεταρτοκύκλιο, περιστρέφουμε τη χελώνα κατά 90 μοίρες και σχεδιάζουμε πάλι τεταρτοκύκλιο. 15. Γράψτε διαδικασία(φυτό) σχεδίασης του παρακάτω σχήματος Γ1 ή Γ2 (βασικά σχήματα: Α:άνθος (από 14), Β1 ή Β2:κοτσάνι (μήκους 200, το φύλλο αρχίζει 20 στιγμές από κάτω) Α Β1 Γ1 Β2 Γ2 Β1 για κοτσάνι πι 200 μπ 20 πέταλο Β2 για κοτσάνι πι 200 μπ 20 επανάλαβε 2 [πέταλο αρ 90] για φυτό άνθος κοτσάνι 13

14 16. Γράψτε διαδικασία(οροσειρά) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: ισόπλευρο τρίγωνο πλευράς 50, επανάληψη: 4 φορές). για τρίγωνο επανάλαβε 3 [μπ 50 δε 120] για οροσειρά δε 30 επανάλαβε 4 [τρίγωνο δε 60 μπ 50 αρ 60] 17. α)γράψτε διαδικασία(κύμα) σχεδίασης του παρακάτω σχήματος. β)τι θα γράψουμε στην περιοχή εντολών; 14

ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ

ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ ΑΣΚΗΣΕΙΣ 1. Γράψτε πρόγραμμα σχεδίασης ενός τετραγώνου πλευράς 100. 2. Γράψτε πρόγραμμα σχεδίασης ενός ισόπλευρου τριγώνου πλευράς 100. 3. Γράψτε πρόγραμμα σχεδίασης ενός

Διαβάστε περισσότερα

ΘΕΜΑ Ενημέρωση για θέματα εξετάσεων της Γ γυμνασίου για το μάθημα της πληροφορικής (σχετικά με τη logo).

ΘΕΜΑ Ενημέρωση για θέματα εξετάσεων της Γ γυμνασίου για το μάθημα της πληροφορικής (σχετικά με τη logo). ΕΛΛΗΝΙΚΗ ΔΗΜΟΚΡΑΤΙΑ ΠΕΡΙΦΕΡΕΙΑΚΗ ΔΙΕΥΘΥΝΣΗ ΠΡΩΤΟΒΑΘΜΙΑΣ ΚΑΙ ΔΕΥΤΕΡΟΒΑΘΜΙΑΣ ΕΚΠΑΙΔΕΥΣΗΣ ΑΤΤΙΚΗΣ ΓΡΑΦΕΙΟ ΣΧΟΛΙΚΩΝ ΣΥΜΒΟΥΛΩΝ Β Δ/ΝΣΗΣ ΔΕΥΤ/ΘΜΙΑΣ ΕΚΠ. ΑΘΗΝΑΣ Μεσογείων 402-15342 - Αγία Παρασκευή 210-6392243,

Διαβάστε περισσότερα

Πώς μπορούμε να δημιουργούμε γεωμετρικά σχέδια με τη Logo;

Πώς μπορούμε να δημιουργούμε γεωμετρικά σχέδια με τη Logo; Κεφάλαιο 2 Εισαγωγή Πώς μπορούμε να δημιουργούμε γεωμετρικά σχέδια με τη Logo; Η Logo είναι μία από τις πολλές γλώσσες προγραμματισμού. Κάθε γλώσσα προγραμματισμού έχει σκοπό τη δημιουργία προγραμμάτων

Διαβάστε περισσότερα

Πληρουορική Γ Γσμμασίοσ

Πληρουορική Γ Γσμμασίοσ Πληρουορική Γ Γσμμασίοσ Προγραμματισμός και Αλγόριθμοι Από το και τημ Χελώμα στημ Ευριπίδης Βραχνός http://evripides.mysch.gr/ 2014 2015 1 Προγραμματισμός Ζάννειο Πρότυπο Πειραματικό Γυμνάσιο Πειραιά Ενότητα:

Διαβάστε περισσότερα

Φύλλα εργασίας. MicroWorlds Pro. Πολυμεσικές Εφαρμογές με την χρήση της γλώσσας LOGO Στο Γυμνάσιο. Β. Χ. Χρυσοχοΐδης

Φύλλα εργασίας. MicroWorlds Pro. Πολυμεσικές Εφαρμογές με την χρήση της γλώσσας LOGO Στο Γυμνάσιο. Β. Χ. Χρυσοχοΐδης Φύλλα εργασίας MicroWorlds Pro Πολυμεσικές Εφαρμογές με την χρήση της γλώσσας LOGO Στο Γυμνάσιο Β. Χ. Χρυσοχοΐδης Πρόεδρος Συλλόγου Εκπαιδευτικών Πληροφορικής Φλώρινας 2 «Σχεδίαση και ανάπτυξη δραστηριοτήτων

Διαβάστε περισσότερα

Microworlds Pro Β Α Σ Ι Κ Ε Σ Σ Η ΜΕΙΩΣΕΙ Σ Σ Τ Η Γ Λ Ω Σ Σ Α Π Ρ Ο Γ Ρ Α Μ Μ Α Τ Ι Σ Μ Ο Υ. 1 Ο Γ υ μ ν ά σ ι ο Χ α λ κ ί δ α ς

Microworlds Pro Β Α Σ Ι Κ Ε Σ Σ Η ΜΕΙΩΣΕΙ Σ Σ Τ Η Γ Λ Ω Σ Σ Α Π Ρ Ο Γ Ρ Α Μ Μ Α Τ Ι Σ Μ Ο Υ. 1 Ο Γ υ μ ν ά σ ι ο Χ α λ κ ί δ α ς Β Α Σ Ι Κ Ε Σ Σ Η ΜΕΙΩΣΕΙ Σ Σ Τ Η Γ Λ Ω Σ Σ Α Π Ρ Ο Γ Ρ Α Μ Μ Α Τ Ι Σ Μ Ο Υ Microworlds Pro 1 Ο Γ υ μ ν ά σ ι ο Χ α λ κ ί δ α ς Σ χ ο λ ι κ ό έ τ ο ς 2 0 1 5-2 0 1 6 Ε π ι μ έ λ ε ι α : Δ η μ ή τ ρ η ς

Διαβάστε περισσότερα

Τα σχήματα στη Logo δημιουργούνται με την κίνηση μιας μικρής χελώνας και την κατευθύνουμε με οδηγίες από το πληκτρολόγιο.

Τα σχήματα στη Logo δημιουργούνται με την κίνηση μιας μικρής χελώνας και την κατευθύνουμε με οδηγίες από το πληκτρολόγιο. e Τι είναι η Logo Η Logo είναι μία γλώσσα προγραμματισμού, η οποία μας δίνει τη δυνατότητα να κατασκευάσουμε διάφορα σχέδια και σχήματα με συνδυασμό χρωμάτων και ήχου. Τα σχέδια αυτά μπορεί να είναι απλά

Διαβάστε περισσότερα

Το περιβάλλον προγραμματισμού MicroWorlds Pro

Το περιβάλλον προγραμματισμού MicroWorlds Pro Μενού επιλογών Το περιβάλλον προγραμματισμού MicroWorlds Pro Γραμμή εργαλείων Επιφάνεια εργασίας Περιοχή Καρτελών Κέντρο εντολών Εικόνα 2.1: Το περιβάλλον της MicroWorlds Pro. Καρτέλες Οι πρώτες εντολές

Διαβάστε περισσότερα

ΘΕΜΑ : ΠΡΟΟΠΤΙΚΟ ΣΧΕΔΙΟ ΜΕ 2 Σ.Φ ΙΣΟΜΕΤΡΙΚΗ ΠΡΟΒΟΛΗ. ΔΙΑΡΚΕΙΑ: 1 περιόδους. 28/9/2008 12:48 Όνομα: Λεκάκης Κωνσταντίνος καθ.

ΘΕΜΑ : ΠΡΟΟΠΤΙΚΟ ΣΧΕΔΙΟ ΜΕ 2 Σ.Φ ΙΣΟΜΕΤΡΙΚΗ ΠΡΟΒΟΛΗ. ΔΙΑΡΚΕΙΑ: 1 περιόδους. 28/9/2008 12:48 Όνομα: Λεκάκης Κωνσταντίνος καθ. ΘΕΜΑ : ΠΡΟΟΠΤΙΚΟ ΣΧΕΔΙΟ ΜΕ 2 Σ.Φ ΙΣΟΜΕΤΡΙΚΗ ΠΡΟΒΟΛΗ ΔΙΑΡΚΕΙΑ: 1 περιόδους 28/9/2008 12:48 καθ. Τεχνολογίας 28/9/2008 12:57 Προοπτικό σχέδιο με 2 Σημεία Φυγής Σημείο φυγής 1 Σημείο φυγής 2 Γωνία κτιρίου

Διαβάστε περισσότερα

Παιχνιδάκια με τη LOGO

Παιχνιδάκια με τη LOGO Όταν σβήνει ο υπολογιστής ξεχνάω τα πάντα. Κάτι πρέπει να γίνει Κάθε φορά που δημιουργώ ένα πρόγραμμα στη Logo αυτό αποθηκεύεται προσωρινά στη μνήμη του υπολογιστή. Αν θέλω να διατηρηθούν τα προγράμματά

Διαβάστε περισσότερα

Εντολές της LOGO (MicroWorlds Pro)

Εντολές της LOGO (MicroWorlds Pro) Εντολές της LOGO (MicroWorlds Pro) Εντολές εμφάνισης (εξόδου) και αριθμητικές πράξεις δείξε Εμφανίζει στην οθόνη έναν αριθμό, το αποτέλεσμα πράξεων, μια λέξη ή μια λίστα (ομάδα) λέξεων. δείξε 200 200 δείξε

Διαβάστε περισσότερα

ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ

ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ Τετραγωνική ρίζα θετικού αριθμού Τετραγωνική ρίζα ενός θετικού αριθμού α, λέγεται ο θετικός αριθμός, ο οποίος, όταν υψωθεί στο τετράγωνο, δίνει τον αριθμό α. Η τετραγωνική ρίζα του

Διαβάστε περισσότερα

ΣΧΗΜΑΤΑ-ΓΡΑΜΜΕΣ-ΜΕΤΡΗΣΗ Μιχάλης Χριστοφορίδης Ανδρέας Σάββα Σύμβουλοι Μαθηματικών

ΣΧΗΜΑΤΑ-ΓΡΑΜΜΕΣ-ΜΕΤΡΗΣΗ Μιχάλης Χριστοφορίδης Ανδρέας Σάββα Σύμβουλοι Μαθηματικών ΕΦΑΡΜΟΓΙΔΙΟ: Σχήματα-Γραμμές-Μέτρηση Είναι ένα εργαλείο που μας βοηθά στην κατασκευή και μέτρηση σχημάτων, γωνιών και γραμμών. Μας παρέχει ένα χάρακα, μοιρογνωμόνιο και υπολογιστική μηχανή για να μας βοηθάει

Διαβάστε περισσότερα

ΕΡΩΤΗΣΕΙΣ ΓΕΩΜΕΤΡΙΑΣ Α ΓΥΜΝΑΣΙΟΥ

ΕΡΩΤΗΣΕΙΣ ΓΕΩΜΕΤΡΙΑΣ Α ΓΥΜΝΑΣΙΟΥ ΚΕΦΑΛΑΙΟ 1 ΕΡΩΤΗΣΕΙΣ ΓΕΩΜΕΤΡΙΑΣ Α ΓΥΜΝΑΣΙΟΥ Τι είναι ένα ευθύγραμμο τμήμα ΑΒ; Πώς ονομάζονται τα σημεία Α και Β; 1 ος ορισμός : Είναι η «ίσια» γραμμή που ενώνει τα δύο σημεία Α και Β. 2 ος ορισμός : Είναι

Διαβάστε περισσότερα

Συναρτήσεις. 5.1 Η έννοια της συνάρτησης. 1. Να συμπληρώσετε τις τιμές των παρακάτω συναρτήσεων : α) ψ = 2χ + 6 o Για χ = -1,5 : ψ =..=..

Συναρτήσεις. 5.1 Η έννοια της συνάρτησης. 1. Να συμπληρώσετε τις τιμές των παρακάτω συναρτήσεων : α) ψ = 2χ + 6 o Για χ = -1,5 : ψ =..=.. Συναρτήσεις. 5.1 Η έννοια της συνάρτησης. 1. Να συμπληρώσετε τις τιμές των παρακάτω συναρτήσεων : α) ψ = 2χ + 6 o Για χ = 1 : ψ =..=.. = o Για χ = -1 : ψ =..=.. = o Για χ = 0 : ψ =..=.. = o Για χ = 2 :

Διαβάστε περισσότερα

ΒΑΣΙΚΕΣ ΟΔΗΓΙΕΣ ΓΙΑ ΤΗΝ ΧΡΗΣΗ ΤΟΥ ΧΕΛΩΝΟΚΟΣΜΟΥ ΣΤΟ ΑΒΑΚΙΟ E-SLATE ΠΟΙΕΣ ΨΗΦΙΔΕΣ ΠΡΕΠΕΙ ΝΑ ΕΜΦΑΝΙΣΟΥΜΕ

ΒΑΣΙΚΕΣ ΟΔΗΓΙΕΣ ΓΙΑ ΤΗΝ ΧΡΗΣΗ ΤΟΥ ΧΕΛΩΝΟΚΟΣΜΟΥ ΣΤΟ ΑΒΑΚΙΟ E-SLATE ΠΟΙΕΣ ΨΗΦΙΔΕΣ ΠΡΕΠΕΙ ΝΑ ΕΜΦΑΝΙΣΟΥΜΕ ΒΑΣΙΚΕΣ ΟΔΗΓΙΕΣ ΓΙΑ ΤΗΝ ΧΡΗΣΗ ΤΟΥ ΧΕΛΩΝΟΚΟΣΜΟΥ ΣΤΟ ΑΒΑΚΙΟ E-SLATE Επιμόρφωση Β Επιπέδου, Ξάνθη, 2013 Γιάννης Κουτίδης, www.kutidis.gr Το λογισμικό βρίσκεται στην διεύθυνση http://etl.ppp.uoa.gr/_content/download/index_download.htm

Διαβάστε περισσότερα

Εκπαιδευτικό λογισμικό: Αβάκιο Χελωνόκοσμος Δραστηριότητα 1: «Διερευνώντας τα παραλληλόγραμμα»

Εκπαιδευτικό λογισμικό: Αβάκιο Χελωνόκοσμος Δραστηριότητα 1: «Διερευνώντας τα παραλληλόγραμμα» Εκπαιδευτικό λογισμικό: Αβάκιο Χελωνόκοσμος Δραστηριότητα 1: «Διερευνώντας τα παραλληλόγραμμα» Φύλλο δασκάλου 1.1 Ένταξη δραστηριότητας στο πρόγραμμα σπουδών Τάξη: Ε και ΣΤ Δημοτικού. Γνωστικά αντικείμενα:

Διαβάστε περισσότερα

Κεφάλαιο 7 Ισομετρίες, Συμμετρίες και Πλακοστρώσεις Οπως είδαμε στην απόδειξη του πρώτου κριτηρίου ισότητας τριγώνων, ο Ευκλείδης χρησιμοποιεί την έννοια της εφαρμογής ενός τριγώνου σε ένα άλλο, χωρίς

Διαβάστε περισσότερα

Τετράδιο Πρώτης Αρίθµησης Α ηµοτικού

Τετράδιο Πρώτης Αρίθµησης Α ηµοτικού Çëßáò Ã. ÊáñêáíéÜò - Έφη Ι. Σουλιώτου Τετράδιο Πρώτης Αρίθµησης Α ηµοτικού Α Τεύχος 1 Απαγορεύεται η αναπαραγωγή µέρους ή του συνόλου του παρόντος έργου µε οποιοδήποτε τρόπο ή µορφή, στο πρωτότυπο ή σε

Διαβάστε περισσότερα

1 ο Αχαρνών 197 Αγ. Νικόλαος 210.8651962. 2 ο Αγγ. Σικελιανού 43 Περισσός 210.2718688

1 ο Αχαρνών 197 Αγ. Νικόλαος 210.8651962. 2 ο Αγγ. Σικελιανού 43 Περισσός 210.2718688 1 ο Αχαρνών 197 Αγ. Νικόλαος 10.865196 ο Αγγ. Σικελιανού 4 Περισσός 10.718688 AΣΚΗΣΕΙΣ ΓΕΩΜΕΤΡΙΑΣ Β ΛΥΚΕΙΟΥ 1. Θεωρούμε ορθογώνιο τρίγωνο ΑΒΓ (Α =90Ο ) και Α το ύψος του. Αν Ε και Ζ είναι οι προβολές του

Διαβάστε περισσότερα

ΚΑΝΩ ΓΡΑΦΙΚΑ ΣΧΕ ΙΑ ΜΕ ΤΗ LOGO Κατασκευή χριστουγεννιάτικης κάρτας

ΚΑΝΩ ΓΡΑΦΙΚΑ ΣΧΕ ΙΑ ΜΕ ΤΗ LOGO Κατασκευή χριστουγεννιάτικης κάρτας ΚΑΝΩ ΓΡΑΦΙΚΑ ΣΧΕ ΙΑ ΜΕ ΤΗ LOGO Κατασκευή χριστουγεννιάτικης κάρτας «Μαθαίνουμε καλύτερα κάνοντας... αλλά μαθαίνουμε ακόμα καλύτερα αν συνδυάσουμε τη δράση με την ομιλία και το στοχασμό πάνω σ αυτά που

Διαβάστε περισσότερα

3.6 ΕΜΒΑ ΟΝ ΚΥΚΛΙΚΟΥ ΤΟΜΕΑ

3.6 ΕΜΒΑ ΟΝ ΚΥΚΛΙΚΟΥ ΤΟΜΕΑ 1 3.6 ΕΜΝ ΚΥΚΛΙΚΥ ΤΜΕ ΘΕΩΡΙ 1. Εµβαδόν κυκλικού τοµέα γωνίας µ ο : Ε = πρ. µ, όπου ρ η ακτίνα του κύκλου και π ο γνωστός αριθµός. Εµβαδόν κυκλικού τοµέα γωνίας α rad: Ε = 1 αρ, όπου ρ η ακτίνα του κύκλου

Διαβάστε περισσότερα

Η γλώσσα προγραμματισμού LOGO

Η γλώσσα προγραμματισμού LOGO Η γλώσσα προγραμματισμού LOGO Το περιβάλλον της MSWLogo Κατή Σοφία Κέντρο Εντολών 13-Νοε-09 2 Το περιβάλλον MicroWorlds Pro Εντολές Εμφάνισης: show, print show 15+7 ή print 15+7 show 100/11 show power

Διαβάστε περισσότερα

ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.4 ΠΡΟΣΕΓΓΙΣΗ ΤΟΥ ΜΗΚΟΥΣ ΚΥΚΛΟΥ ΜΕ ΚΑΝΟΝΙΚΑ ΠΟΛΥΓΩΝΑ 11.5 ΜΗΚΟΣ ΤΟΞΟΥ

ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.4 ΠΡΟΣΕΓΓΙΣΗ ΤΟΥ ΜΗΚΟΥΣ ΚΥΚΛΟΥ ΜΕ ΚΑΝΟΝΙΚΑ ΠΟΛΥΓΩΝΑ 11.5 ΜΗΚΟΣ ΤΟΞΟΥ ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.4 ΠΡΟΣΕΓΓΙΣΗ ΤΟΥ ΜΗΚΟΥΣ ΚΥΚΛΟΥ ΜΕ ΚΑΝΟΝΙΚΑ ΠΟΛΥΓΩΝΑ 11.5 ΜΗΚΟΣ ΤΟΞΟΥ ΘΕΩΡΙΑ 1 (Μήκος κύκλου) Το μήκος του κύκλου (Ο, R) συμβολίζεται με L. Ο Ιπποκράτης ο Χίος απέδειξε ότι

Διαβάστε περισσότερα

1 Η εναλλάσσουσα ομάδα

1 Η εναλλάσσουσα ομάδα Η εναλλάσσουσα ομάδα Η εναλλάσσουσα ομάδα Όπως είδαμε η συνάρτηση g : S { } είναι ένας επιμορφισμός ομάδων. Ο πυρήνας Ke g {σ S / g σ } του επιμορφισμού συμβολίζεται με A περιέχει όλες τις άρτιες μεταθέσεις

Διαβάστε περισσότερα

Κεφάλαιο 7 Γεωμετρικές Κατασκευές

Κεφάλαιο 7 Γεωμετρικές Κατασκευές Κεφάλαιο 7 Γεωμετρικές Κατασκευές Συντομεύσεις Ακρωνύμια... 2 Σύνοψη... 3 Προαπαιτούμενη γνώση... 3 7.1. Κατασκευή ευθύγραμμων τμημάτων... 3 7.2. Κατασκευή γωνιών... 8 7.3. Κατασκευή πολυγώνων... 11 7.4.

Διαβάστε περισσότερα

ΘΕΜΑ: «ΜΙΚΡΗ ΚΑΤΟΙΚΙΑ ΔΙΑΚΟΠΩΝ»

ΘΕΜΑ: «ΜΙΚΡΗ ΚΑΤΟΙΚΙΑ ΔΙΑΚΟΠΩΝ» ΑΡΧΗ 1ης ΣΕΛΙ ΑΣ ΚΕΝΤΡΙΚΗ ΕΠΙΤΡΟΠΗ ΕΙΔΙΚΩΝ ΜΑΘΗΜΑΤΩΝ ΣΑΒΒΑΤΟ 26 ΙΟΥΝΙΟΥ 2010 ΚΟΙΝΗ ΕΞΕΤΑΣΗ ΟΛΩΝ ΤΩΝ ΥΠΟΨΗΦΙΩΝ ΣΤΟ ΓΡΑΜΜΙΚΟ ΣΧΕΔΙΟ ΣΥΝΟΛΟ ΣΕΛΙΔΩΝ ΠΕΝΤΕ (5) ΘΕΜΑ: «ΜΙΚΡΗ ΚΑΤΟΙΚΙΑ ΔΙΑΚΟΠΩΝ» ΠΕΡΙΓΡΑΦΗ: Πρόκειται

Διαβάστε περισσότερα

ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.15 ΣΥΝΘΕΤΟ ΠΕΡΙΣΤΡΟΦΙΚΗΣ ΤΣΟΥΛΗΘΡΑΣ

ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.15 ΣΥΝΘΕΤΟ ΠΕΡΙΣΤΡΟΦΙΚΗΣ ΤΣΟΥΛΗΘΡΑΣ ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.15 ΣΥΝΘΕΤΟ ΠΕΡΙΣΤΡΟΦΙΚΗΣ ΤΣΟΥΛΗΘΡΑΣ Ενδεικτικές διαστάσεις οργάνου Απαιτήσεις ασφαλείας Πλάτος 6900mm Απαιτούμενος χώρος 10150Χ10500mm Μήκος 8000mm Μέγιστο Ύψος Πτώσης 1550 mm Ύψος

Διαβάστε περισσότερα

Η ΧΕΛΩΝΑ ΠΟΥ ΖΩΓΡΑΦΙΖΕΙ

Η ΧΕΛΩΝΑ ΠΟΥ ΖΩΓΡΑΦΙΖΕΙ Η ΧΕΛΩΝΑ ΠΟΥ ΖΩΓΡΑΦΙΖΕΙ Στον υπολογιστή σου κρύβεται μια χελώνα που της αρέσει να ζωγραφίζει. Κρατάει ένα «μαγικό» μολύβι που αλλάζει χρώματα, γράφει άλλοτε λεπτά και άλλοτε πιο χοντρά και μπορεί να δώσει

Διαβάστε περισσότερα

1.Η δύναμη μεταξύ δύο φορτίων έχει μέτρο 120 N. Αν η απόσταση των φορτίων διπλασιαστεί, το μέτρο της δύναμης θα γίνει:

1.Η δύναμη μεταξύ δύο φορτίων έχει μέτρο 120 N. Αν η απόσταση των φορτίων διπλασιαστεί, το μέτρο της δύναμης θα γίνει: ΗΛΕΚΤΡΟΜΑΓΝΗΤΙΣΜΟΣ ΕΡΩΤΗΣΕΙΣ ΠΟΛΛΑΠΛΩΝ ΕΠΙΛΟΓΩΝ Ηλεκτρικό φορτίο Ηλεκτρικό πεδίο 1.Η δύναμη μεταξύ δύο φορτίων έχει μέτρο 10 N. Αν η απόσταση των φορτίων διπλασιαστεί, το μέτρο της δύναμης θα γίνει: (α)

Διαβάστε περισσότερα

Α. ΑΠΑΡΑΙΤΗΤΕΣ ΓΝΩΣΕΙΣ ΘΕΩΡΙΑΣ. και η συνάρτηση f είναι παραγωγίσιμη στο x. την παράγωγο f' ( x. 0 ) (ή και στιγμιαίο ρυθμό μεταβολής).

Α. ΑΠΑΡΑΙΤΗΤΕΣ ΓΝΩΣΕΙΣ ΘΕΩΡΙΑΣ. και η συνάρτηση f είναι παραγωγίσιμη στο x. την παράγωγο f' ( x. 0 ) (ή και στιγμιαίο ρυθμό μεταβολής). Ρυθμός μεταβολής Α ΑΠΑΡΑΙΤΗΤΕΣ ΓΝΩΣΕΙΣ ΘΕΩΡΙΑΣ i Αν δύο μεταβλητά μεγέθη x, y συνδέονται με τη σχέση y = f( x) και η συνάρτηση f είναι παραγωγίσιμη στο x τότε ονομάζουμε ρυθμό μεταβολής του y ως προς το

Διαβάστε περισσότερα

Τέκτων 10. for Windows. Εκπαιδευτική Έκδοση 5.4.0.104. Σύντομο αρχιτεκτονικό παράδειγμα. Αθήνα, Μάιος 2013. Version_1_0_1

Τέκτων 10. for Windows. Εκπαιδευτική Έκδοση 5.4.0.104. Σύντομο αρχιτεκτονικό παράδειγμα. Αθήνα, Μάιος 2013. Version_1_0_1 Τέκτων 10 for Windows Εκπαιδευτική Έκδοση 5.4.0.104 Σύντομο αρχιτεκτονικό παράδειγμα Αθήνα, Μάιος 2013 Version_1_0_1 2 Τέκτων 10 for Windows Εκπαιδευτική Έκδοση Σύντομο αρχιτεκτονικό παράδειγμα Εισαγωγή

Διαβάστε περισσότερα

«Αβάκιο» Οδηγός χρήσης Μικρόκοσμου που αποτελείται από τις ψηφίδες Καμβάς, Χελώνα, Γλώσσα, Μεταβολέας, Χρώματα.

«Αβάκιο» Οδηγός χρήσης Μικρόκοσμου που αποτελείται από τις ψηφίδες Καμβάς, Χελώνα, Γλώσσα, Μεταβολέας, Χρώματα. «Αβάκιο» Οδηγός χρήσης Μικρόκοσμου που αποτελείται από τις ψηφίδες Καμβάς, Χελώνα, Γλώσσα, Μεταβολέας, Χρώματα. Πώς θα δουλέψεις με το Χελωνόκοσμο την πρώτη φορά 1. Θα χρησιμοποιήσεις το αριστερό πλήκτρο

Διαβάστε περισσότερα

Υπάρχουν πολλά είδη Ηλιακών Ρολογιών. Τα σημαντικότερα και συχνότερα απαντόμενα είναι:

Υπάρχουν πολλά είδη Ηλιακών Ρολογιών. Τα σημαντικότερα και συχνότερα απαντόμενα είναι: ΗΛΙΑΚΑ ΩΡΟΛΟΓΙΑ Υπάρχουν πολλά είδη Ηλιακών Ρολογιών. Τα σημαντικότερα και συχνότερα απαντόμενα είναι: Οριζόντια Κατακόρυφα Ισημερινά Το παρακάτω άρθρο αναφέρεται στον τρόπο λειτουργίας αλλά και κατασκευής

Διαβάστε περισσότερα

1. Εύρεση µήκους ενός κύκλου : Για να βρω το µήκος ενός κύκλου βρίσκω την ακτίνα του κύκλου και εφαρµόζω τον τύπο

1. Εύρεση µήκους ενός κύκλου : Για να βρω το µήκος ενός κύκλου βρίσκω την ακτίνα του κύκλου και εφαρµόζω τον τύπο 1 3.3 ΜΗΚΟΣ ΚΥΚΛΟΥ ΘΕΩΡΙ 1. Μήκος κύκλου ακτίνας ρ : Το µήκος L ενός κύκλου δίνεται από τον τύπο L = 2πρ ή L = πδ όπου δ η διάµετρος του κύκλου και π ένας άρρητος αριθµός του οποίου προσέγγιση µε δύο δεκαδικά

Διαβάστε περισσότερα

ΠΑΡΑΡΤΗΜΑ Α. Γεωμετρικές κατασκευές. 1. Μεσοκάθετος ευθυγράμμου τμήματος. 2. ιχοτόμος γωνίας. 3. ιχοτόμος γωνίας με άγνωστη κορυφή. 4.

ΠΑΡΑΡΤΗΜΑ Α. Γεωμετρικές κατασκευές. 1. Μεσοκάθετος ευθυγράμμου τμήματος. 2. ιχοτόμος γωνίας. 3. ιχοτόμος γωνίας με άγνωστη κορυφή. 4. ΠΑΡΑΡΤΗΜΑ Α Γεωμετρικές κατασκευές Σκοπός των σημειώσεων αυτών είναι να υπενθυμίζουν γεωμετρικές κατασκευές, που θα φανούν ιδιαίτερα χρήσιμες στο μάθημα της παραστατικής γεωμετρίας, της προοπτικής, αξονομετρίας

Διαβάστε περισσότερα

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Β ΓΥΜΝΑΣΙΟΥ. 1. 2( x 1) 3(2 x) 5( x 3) 2. 4x 2( x 3) 6 2x 3. 2x 3(4 x) x 5( x 1)

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Β ΓΥΜΝΑΣΙΟΥ. 1. 2( x 1) 3(2 x) 5( x 3) 2. 4x 2( x 3) 6 2x 3. 2x 3(4 x) x 5( x 1) ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Β ΓΥΜΝΑΣΙΟΥ Α. Να λυθούν οι παρακάτω εξισώσεις: 1. ( x 1) ( x) 5( x ). x ( x ) 6 x. x ( x) x 5( x 1) x 1 (1 x) x ( x) x x. 1 x 5. x 6 1 1 ( ) 1 1 6. x 1 x 7. 1 x

Διαβάστε περισσότερα

Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ ΦΥΣΗ ΚΑΙ ΜΑΘΗΜΑΤΙΚΑ Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ

Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ ΦΥΣΗ ΚΑΙ ΜΑΘΗΜΑΤΙΚΑ Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ ΦΥΣΗ ΚΑΙ ΜΑΘΗΜΑΤΙΚΑ Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ Επιμέλεια: Μιχαηλίσιν Άννα- Μαρία, Τζιώτης Δημήτρης, Τσάτσα Κωνσταντίνα Η συμμετρία στο φυσικό κόσμο Η συμμετρία που κατεξοχήν

Διαβάστε περισσότερα

ΤΕΣΤ 16. Να επιλέξετε τη σωστή απάντηση. Να δικαιολογήσετε την επιλογή σας. Να επιλέξετε τη σωστή απάντηση. Να δικαιολογήσετε την επιλογή σας.

ΤΕΣΤ 16. Να επιλέξετε τη σωστή απάντηση. Να δικαιολογήσετε την επιλογή σας. Να επιλέξετε τη σωστή απάντηση. Να δικαιολογήσετε την επιλογή σας. Επαναληπτικό 4 ΘΕΜ aa ΤΕΣΤ 16 1. Στη διάταξη του σχήματος, ασκούμε κατακόρυφη δύναμη σταθερού μέτρου F στο άκρο του νήματος, ώστε ο τροχός () να ανέρχεται κυλιόμενος χωρίς ολίσθηση στο κεκλιμένο επίπεδο.

Διαβάστε περισσότερα

ΕΠΙΜΟΡΦΩΣΗ ΤΩΝ ΕΚΠΑΙΔΕΥΤΙΚΩΝ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΚΑΙ ΕΦΑΡΜΟΓΗ ΤΩΝ ΤΠΕ ΣΤΗ ΔΙΔΑΚΤΙΚΗ ΠΡΑΞΗ

ΕΠΙΜΟΡΦΩΣΗ ΤΩΝ ΕΚΠΑΙΔΕΥΤΙΚΩΝ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΚΑΙ ΕΦΑΡΜΟΓΗ ΤΩΝ ΤΠΕ ΣΤΗ ΔΙΔΑΚΤΙΚΗ ΠΡΑΞΗ ΞΑΝΘΗ 2013, 2 ο ΣΕΚ ΞΑΝΘΗΣ ΕΠΙΜΟΡΦΩΣΗ ΤΩΝ ΕΚΠΑΙΔΕΥΤΙΚΩΝ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΚΑΙ ΕΦΑΡΜΟΓΗ ΤΩΝ ΤΠΕ ΣΤΗ ΔΙΔΑΚΤΙΚΗ ΠΡΑΞΗ ΕΠΙΜΟΡΦΩΤΗΣ : ΓΙΑΝΝΗΣ ΚΟΥΤΙΔΗΣ Μαθηματικός www.kutidis.gr ΑΠΡΙΛΙΟΣ ΝΟΕΜΒΡΙΟΣ 2013 Εκπαιδευτικό

Διαβάστε περισσότερα

προγραµµατίζοντας τον υπολογιστή

προγραµµατίζοντας τον υπολογιστή προγραµµατίζοντας τον υπολογιστή Οι εφαρµογές λογισµικού που µέχρι τώρα γνωρίσαµε, µας δίνουν τη δυνατότητα να εκτελέσουµε ένα συγκεκριµένο είδος εργασιών. Έτσι η Ζωγραφική µας προσφέρει τα κατάλληλα εργαλεία

Διαβάστε περισσότερα

Περιοχή εργασίας. Τμ. Γραφιστικής (Γραφιστική με Η/Υ - In Design) 2

Περιοχή εργασίας. Τμ. Γραφιστικής (Γραφιστική με Η/Υ - In Design) 2 Περιοχή εργασίας A. Παράθυρο εγγράφου B. Συγκέντρωση πινάκων συμπτυγμένων σε εικονίδια Γ. Γραμμή τίτλου πίνακα Δ. Γραμμή μενού E. Γραμμή επιλογών Στ. Παλέτα εργαλείων Ζ. Κουμπί σύμπτυξης σε εικονίδια Η.

Διαβάστε περισσότερα

ΜΕΤΡΙΚΕΣ ΣΧΕΣΕΙΣ. ΓΕΩΜΕΤΡΙΑ Β ΛΥΚΕΙΟΥ Κεφάλαιο 9ο: Ερωτήσεις του τύπου «Σωστό-Λάθος»

ΜΕΤΡΙΚΕΣ ΣΧΕΣΕΙΣ. ΓΕΩΜΕΤΡΙΑ Β ΛΥΚΕΙΟΥ Κεφάλαιο 9ο: Ερωτήσεις του τύπου «Σωστό-Λάθος» ΕΩΜΕΤΡΙΑ Β ΥΚΕΙΟΥ Κεφάλαιο 9ο: ΜΕΤΡΙΚΕ ΧΕΕΙ Ερωτήσεις του τύπου «ωστό-άθος» Να χαρακτηρίσετε με (σωστό) ή (λάθος) τις παρακάτω προτάσεις. 1. * Αν σε τρίγωνο ΑΒ ισχύει ΑΒ = Α + Β, τότε το τρίγωνο είναι:

Διαβάστε περισσότερα

ΔΙΑΝΥΣΜΑΤΑ. Ακολουθίες. Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε το διάνυσμα.

ΔΙΑΝΥΣΜΑΤΑ. Ακολουθίες. Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε το διάνυσμα. Ακολουθίες ΔΙΑΝΥΣΜΑΤΑ Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε το διάνυσμα. Να ορίζουμε τις σχέσεις μεταξύ διανυσμάτων (παράλληλα, ομόρροπα, αντίρροπα, ίσα και αντίθετα διανύσματα). Να προσθέτουμε και

Διαβάστε περισσότερα

ΒΑΣΙΚΕΣ ΓΝΩΣΕΙΣ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΤΟΥ ΓΕΩΜΕΤΡΙΚΟΥ ΜΕΡΟΥΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ GEOGEBRA

ΒΑΣΙΚΕΣ ΓΝΩΣΕΙΣ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΤΟΥ ΓΕΩΜΕΤΡΙΚΟΥ ΜΕΡΟΥΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ GEOGEBRA ΒΑΣΙΚΕΣ ΓΝΩΣΕΙΣ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΤΟΥ ΓΕΩΜΕΤΡΙΚΟΥ ΜΕΡΟΥΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ GEOGEBRA ΒΑΣΙΚΑ ΕΡΓΑΛΕΙΑ Για να κάνουμε Γεωμετρία χρειαζόμαστε εργαλεία κατασκευής, εργαλεία μετρήσεων και εργαλεία μετασχηματισμών.

Διαβάστε περισσότερα

ΓΕΩΜΕΤΡΙΑ ΤΗΣ Α ΛΥΚΕΙΟΥ. ΚΕΦΑΚΑΙΟ 3 ο -ΤΡΙΓΩΝΑ

ΓΕΩΜΕΤΡΙΑ ΤΗΣ Α ΛΥΚΕΙΟΥ. ΚΕΦΑΚΑΙΟ 3 ο -ΤΡΙΓΩΝΑ ΓΕΩΜΕΤΡΙΑ ΤΗΣ Α ΛΥΚΕΙΟΥ ΟΙ ΕΡΩΤΗΣΕΙΣ ΚΛΕΙΣΤΟΥ ΤΥΠΟΥ ΑΠΟΤΕΛΟΥΝ ΜΕΡΟΣ ΤΟΥ ΘΕΜΑΤΟΣ Α ΤΩΝ ΕΞΕΤΑΣΕΩΝ (ΘΕΜΑ ΘΕΩΡΙΑΣ) Α. ΕΡΩΤΗΣΕΙΣ ΣΩΣΤΟΥ - ΛΑΘΟΥΣ ΚΕΦΑΚΑΙΟ 3 ο -ΤΡΙΓΩΝΑ 1. Ένα τρίγωνο είναι οξυγώνιο όταν έχει

Διαβάστε περισσότερα

α) Στο ίδιο σύστημα αξόνων να χαράξετε τις γραφικές παραστάσεις των συναρτήσεων

α) Στο ίδιο σύστημα αξόνων να χαράξετε τις γραφικές παραστάσεις των συναρτήσεων ΤΡΑΠΕΖΑ ΘΕΜΑΤΩΝ Άλγεβρα Β-Λυκείου (2ο πακέτο ασκήσεων) 1 22630 Δίνεται η γραφική παράσταση της συνάρτησης f(x) = 3 x με x R. α) Στο ίδιο σύστημα αξόνων να χαράξετε τις γραφικές παραστάσεις των συναρτήσεων

Διαβάστε περισσότερα

ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.3 ΕΓΓΡΑΦΗ ΒΑΣΙΚΩΝ ΚΑΝΟΝΙΚΩΝ ΠΟΛΥΓΩΝΩΝ ΣΕ ΚΥΚΛΟ ΚΑΙ ΤΑ ΣΤΟΙΧΕΙΑ ΤΟΥΣ

ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.3 ΕΓΓΡΑΦΗ ΒΑΣΙΚΩΝ ΚΑΝΟΝΙΚΩΝ ΠΟΛΥΓΩΝΩΝ ΣΕ ΚΥΚΛΟ ΚΑΙ ΤΑ ΣΤΟΙΧΕΙΑ ΤΟΥΣ ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 113 ΕΓΓΡΑΦΗ ΒΑΣΙΚΩΝ ΚΑΝΟΝΙΚΩΝ ΠΟΛΥΓΩΝΩΝ ΣΕ ΚΥΚΛΟ ΚΑΙ ΤΑ ΣΤΟΙΧΕΙΑ ΤΟΥΣ ΘΕΩΡΙΑ Θα ασχοληθούμε με την εγγραφή μερικών βασικών κανονικών πολυγώνων σε κύκλο και θα υπολογίσουμε

Διαβάστε περισσότερα

Μαθηματικά: Αριθμητική και Άλγεβρα. Μάθημα 11 ο, Τμήμα Α. Γεωμετρία

Μαθηματικά: Αριθμητική και Άλγεβρα. Μάθημα 11 ο, Τμήμα Α. Γεωμετρία Μαθηματικά: ριθμητική και Άλγεβρα Μάθημα 11 ο, Τμήμα Γεωμετρία Η γεωμετρία σε σχέση με την άλγεβρα ή την αριθμητική έχει την εξής ιδιαιτερότητα: πρέπει να είμαστε πολύ ακριβείς στην περιγραφή μας (σκέψη

Διαβάστε περισσότερα

ΔΕΙΓΜΑΤΑ ΘΕΜΑΤΩΝ ΕΞΕΤΑΣΕΩΝ ΜΑΘΗΜΑΤΙΚΩΝ B ΓΥΜΝΑΣΙΟΥ. 1 ο δείγμα

ΔΕΙΓΜΑΤΑ ΘΕΜΑΤΩΝ ΕΞΕΤΑΣΕΩΝ ΜΑΘΗΜΑΤΙΚΩΝ B ΓΥΜΝΑΣΙΟΥ. 1 ο δείγμα ΔΕΙΓΜΑΤΑ ΘΕΜΑΤΩΝ ΕΞΕΤΑΣΕΩΝ ΜΑΘΗΜΑΤΙΚΩΝ B ΓΥΜΝΑΣΙΟΥ 1 ο δείγμα Α. Θεωρία Α) Πότε ένα πολύγωνο λέγεται κανονικό; Β) Να δώσετε τον ορισμό της εγγεγραμμένης γωνίας σε κύκλο (Ο, ρ). (Να γίνει σχήμα) Γ) Ποια

Διαβάστε περισσότερα

ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS

ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS LEVEL: 7 8 (A - Β Γυμνασίου) 10:00 11:00, 20 March 2010 THALES FOUNDATION 1 3 βαθμοί 1. Ποιά η τιμή: 12 + 23 + 34 + 45 + 56 + 67 + 78 + 89 ; A) 389 B) 396 C) 404 D) 405 E) άλλη απάντηση

Διαβάστε περισσότερα

8. Σύνθεση και ανάλυση δυνάμεων

8. Σύνθεση και ανάλυση δυνάμεων 8. Σύνθεση και ανάλυση δυνάμεων Βασική θεωρία Σύνθεση δυνάμεων Συνισταμένη Σύνθεση δυνάμεων είναι η διαδικασία με την οποία προσπαθούμε να προσδιορίσουμε τη δύναμη εκείνη που προκαλεί τα ίδια αποτελέσματα

Διαβάστε περισσότερα

ΘΕΜΑ: «ΜΙΚΡΗ ΔΙΩΡΟΦΗ ΚΑΤΟΙΚΙΑ»

ΘΕΜΑ: «ΜΙΚΡΗ ΔΙΩΡΟΦΗ ΚΑΤΟΙΚΙΑ» ΑΡΧΗ 1ης ΣΕΛΙ ΑΣ ΚΕΝΤΡΙΚΗ ΕΠΙΤΡΟΠΗ ΕΙΔΙΚΩΝ ΜΑΘΗΜΑΤΩΝ ΤΕΤΑΡΤΗ 15 ΙΟΥΝΙΟΥ 2011 ΚΟΙΝΗ ΕΞΕΤΑΣΗ ΟΛΩΝ ΤΩΝ ΥΠΟΨΗΦΙΩΝ ΣΤΟ ΓΡΑΜΜΙΚΟ ΣΧΕΔΙΟ ΣΥΝΟΛΟ ΣΕΛΙΔΩΝ ΠΕΝΤΕ (5) ΘΕΜΑ: «ΜΙΚΡΗ ΔΙΩΡΟΦΗ ΚΑΤΟΙΚΙΑ» ΠΕΡΙΓΡΑΦΗ: Πρόκειται

Διαβάστε περισσότερα

Κεφάλαιο 1.Εντολές κίνησης

Κεφάλαιο 1.Εντολές κίνησης Προγραμματίζω με το ΒΥΟΒ 1 Κεφάλαιο 1.Εντολές κίνησης Από το μάθημα της Φυσικής γνωρίζουμε ότι κίνηση σημαίνει αλλαγή της θέσης ενός αντικειμένου. Οι εντολές κίνησης που μας παρέχει το ΒΥΟΒ χωρίζονται

Διαβάστε περισσότερα

Φύλλο Εργασίας: Βασικά Σχήματα σχεδίαση βασικών σχημάτων χειρισμός σχημάτων διάταξη λογικές πράξεις με μονοπάτια γέμισμα και πινελιά

Φύλλο Εργασίας: Βασικά Σχήματα σχεδίαση βασικών σχημάτων χειρισμός σχημάτων διάταξη λογικές πράξεις με μονοπάτια γέμισμα και πινελιά Φύλλο Εργασίας: Βασικά Σχήματα σχεδίαση βασικών σχημάτων χειρισμός σχημάτων διάταξη λογικές πράξεις με μονοπάτια γέμισμα και πινελιά σύννεφο διπλασιάστε τον κύκλο (Ctrl-D) επαναλάβετε τους διπλασιασμούς

Διαβάστε περισσότερα

Εγχειρίδιο Χρήσης του «Χελωνόκοσμου»

Εγχειρίδιο Χρήσης του «Χελωνόκοσμου» Εργαστήριο Εκπαιδευτικής Τεχνολογίας Εθνικό και Καποδιστριακό Πανεπιστήμιο Αθηνών Φιλοσοφική Σχολή Τμήμα Φ.Π.Ψ., Τομέας Παιδαγωγικής Διευθυντής: Καθ. Χ. Κυνηγός Εγχειρίδιο Χρήσης του «Χελωνόκοσμου» Περιεχόμενα

Διαβάστε περισσότερα

Δραστηριότητα Εύρεση του π

Δραστηριότητα Εύρεση του π Δραστηριότητα Εύρεση του π Ανάµεσα σε πολλά πρωτότυπα και εντυπωσιακά επιτεύγµατα του Αρχιµήδη, η µέθοδός του για την εύρεση µιας αριθµητικής προσέγγισης για το π ξεχωρίζει για την κοµψότητα και την ασυνήθιστη

Διαβάστε περισσότερα

ΣΤ ΤΑΞΗΣ ΔΗΜΟΤΙΚΟΥ ΘΕΜΑΤΑ ΔΙΑΓΩΝΙΣΜΟΥ ΓΙΑ ΜΑΘΗΤΕΣ. Σάββατο, 8 Ιουνίου 2013

ΣΤ ΤΑΞΗΣ ΔΗΜΟΤΙΚΟΥ ΘΕΜΑΤΑ ΔΙΑΓΩΝΙΣΜΟΥ ΓΙΑ ΜΑΘΗΤΕΣ. Σάββατο, 8 Ιουνίου 2013 ΕΛΛΗΝΙΚΗ ΜΑΘΗΜΑΤΙΚΗ ΕΤΑΙΡΕΙΑ ΠΑΡΑΡΤΗΜΑ ΚΕΝΤΡΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ Διεύθυνση: Προξένου Κορομηλά 51 Τ.Κ. 54622, Θεσσαλονίκη Τηλέφωνο και Fax 2310 285377 e-mail: emethes@otenet.gr http://www.emethes.gr ΘΕΜΑΤΑ ΔΙΑΓΩΝΙΣΜΟΥ

Διαβάστε περισσότερα

ΦΥΣ. 211 Τελική Εξέταση 10-Μάη-2014

ΦΥΣ. 211 Τελική Εξέταση 10-Μάη-2014 ΦΥΣ. 211 Τελική Εξέταση 10-Μάη-2014 Πριν ξεκινήσετε συµπληρώστε τα στοιχεία σας (ονοµατεπώνυµο, αριθµό ταυτότητας) στο πάνω µέρος της σελίδας αυτής. Για τις λύσεις των ασκήσεων θα πρέπει να χρησιµοποιήσετε

Διαβάστε περισσότερα

ΣΤ Δημοτικού - Προγραμματίζω τον υπολογιστή. Σχέδιο Μαθήματος No 1 Εισαγωγή στο προγραμματιστικό περιβάλλον της EasyLogo

ΣΤ Δημοτικού - Προγραμματίζω τον υπολογιστή. Σχέδιο Μαθήματος No 1 Εισαγωγή στο προγραμματιστικό περιβάλλον της EasyLogo ΣΤ Δημοτικού - Προγραμματίζω τον υπολογιστή Σχέδιο Μαθήματος No 1 Εισαγωγή στο προγραμματιστικό περιβάλλον της EasyLogo Εμπλεκόμενες έννοιες «Γραφή» και άμεση εκτέλεση εντολής. Αποτέλεσμα εκτέλεσης εντολής.

Διαβάστε περισσότερα

Ä ÑÁÓÔÇÑÉÏÔÇÔÁ 1ç. Απάντηση Οι γωνίες που σχηµατίζονται είναι: Α. αµβλεία Β. ευθεία Γ. πλήρης. οξεία Ε. ορθή Ζ. αµβλεία Η. οξεία.

Ä ÑÁÓÔÇÑÉÏÔÇÔÁ 1ç. Απάντηση Οι γωνίες που σχηµατίζονται είναι: Α. αµβλεία Β. ευθεία Γ. πλήρης. οξεία Ε. ορθή Ζ. αµβλεία Η. οξεία. Ä ÑÁÓÔÇÑÉÏÔÇÔÁ 1ç Σε όλα τα παρακάτω αντικείµενα σχηµατίζονται διάφορες γωνίες ανάλογα µε τη σχετική θέση, κάθε φορά, δύο ηµιευθειών που έχουν ένα κοινό ση- µείο, όπως π.χ. είναι οι δείκτες του ρολογιού,

Διαβάστε περισσότερα

ΑΣΚΗΣΕΙΣ ΣΤΙΣ ΔΥΝΑΜΕΙΣ Β ΓΥΜΝΑΣΙΟΥ

ΑΣΚΗΣΕΙΣ ΣΤΙΣ ΔΥΝΑΜΕΙΣ Β ΓΥΜΝΑΣΙΟΥ ΑΣΚΗΣΕΙΣ ΣΤΙΣ ΔΥΝΑΜΕΙΣ Β ΓΥΜΝΑΣΙΟΥ 1. Στο αντικείµενο του σχήµατος ασκούνται τρεις δυνάµεις µε µέτρα F 1 = 120Ν, F 2 = 80Ν και F 3 = 95Ν. Να βρείτε τη συνισταµένη των τριών δυνάµεων. 2. Να βρείτε το µέτρο

Διαβάστε περισσότερα

ΚΕΦΑΛΑΙΟ 11ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ. Κανονικά Πολύγωνα. Ένα πολύγωνο λέγεται κανονικό, όταν έχει όλες τις πλευρές του ίσες και όλες τις γωνίες του ίσες.

ΚΕΦΑΛΑΙΟ 11ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ. Κανονικά Πολύγωνα. Ένα πολύγωνο λέγεται κανονικό, όταν έχει όλες τις πλευρές του ίσες και όλες τις γωνίες του ίσες. ΚΕΦΛΙΟ ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ Κανονικά Πολύγωνα. Να δοθεί ο ορισμός του κανονικού πολυγώνου. Ένα πολύγωνο λέγεται κανονικό, όταν έχει όλες τις πλευρές του ίσες και όλες τις γωνίες του ίσες.. Να βρεθεί η γωνία

Διαβάστε περισσότερα

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ Οι ασκήσεις του φυλλαδίου δεν είναι ανά κεφάλαιο, αλλά τυχαία με σκοπό την τελική επανάληψη, και είναι θέματα εξετάσεων από διάφορα σχολεία του νομού Σερρών Σέρρες

Διαβάστε περισσότερα

Επαναλαμβάνοντας το Ισόπλευρο Τρίγωνο με Δύο Κώδικες

Επαναλαμβάνοντας το Ισόπλευρο Τρίγωνο με Δύο Κώδικες Επαναλαμβάνοντας το Ισόπλευρο Τρίγωνο με Δύο Κώδικες Λουμπαρδιά Αγγελική 1, Ναστάκου Μαρία 2 1 Καθηγήτρια Μαθηματικών, 2 o Γενικό Λύκειο Τρίπολης loumpardia@sch.gr 2 Διευθύντρια, ΙΕΚ Σπάρτης marynasta@sch.gr

Διαβάστε περισσότερα

Επαναληπτικές Ασκήσεις

Επαναληπτικές Ασκήσεις Β' Γυμν. - Επαναληπτικές Ασκήσεις 1 Άσκηση 1 Απλοποίησε τις αλγεβρικές παραστάσεις (α) 2y 2z 8ω 8ω 2y 2z (β) 1x 2y 3z 3 3 z 2z z 2 x y Επαναληπτικές Ασκήσεις Άλγεβρα - Γεωμετρία Άσκηση 2 Υπολόγισε την

Διαβάστε περισσότερα

ΑΡΧΗ 1 ΗΣ ΣΕΛΙΔΑΣ Γ ΛΥΚΕΙΟΥ ΦΡΟΝΤΙΣΤΗΡΙΑ ΘΕΩΡΙΑ ΚΑΙ ΠΡΑΞΗ ΔΙΑΓΩΝΙΣΜΑ ΕΞΕΤΑΖΟΜΕΝΟ ΜΑΘΗΜΑ: ΦΥΣΙΚΗ ΚΑΤΕΥΘΥΝΣΗΣ ΑΝΤΙΚΕΙΜΕΝΟ: ΤΑΛΑΝΤΩΣΕΙΣ - ΚΥΜΑΤΑ

ΑΡΧΗ 1 ΗΣ ΣΕΛΙΔΑΣ Γ ΛΥΚΕΙΟΥ ΦΡΟΝΤΙΣΤΗΡΙΑ ΘΕΩΡΙΑ ΚΑΙ ΠΡΑΞΗ ΔΙΑΓΩΝΙΣΜΑ ΕΞΕΤΑΖΟΜΕΝΟ ΜΑΘΗΜΑ: ΦΥΣΙΚΗ ΚΑΤΕΥΘΥΝΣΗΣ ΑΝΤΙΚΕΙΜΕΝΟ: ΤΑΛΑΝΤΩΣΕΙΣ - ΚΥΜΑΤΑ ΑΡΧΗ 1 ΗΣ ΣΕΛΙΔΑΣ Γ ΛΥΚΕΙΟΥ ΦΡΟΝΤΙΣΤΗΡΙΑ ΘΕΩΡΙΑ ΚΑΙ ΠΡΑΞΗ ΔΙΑΓΩΝΙΣΜΑ ΕΞΕΤΑΖΟΜΕΝΟ ΜΑΘΗΜΑ: ΦΥΣΙΚΗ ΚΑΤΕΥΘΥΝΣΗΣ ΑΝΤΙΚΕΙΜΕΝΟ: ΤΑΛΑΝΤΩΣΕΙΣ - ΚΥΜΑΤΑ ΘΕΜΑ Α : Για να απαντήσετε στις παρακάτω ερωτήσεις πολλαπλής

Διαβάστε περισσότερα

ΓΥΜΝΑΣΙΟ ΑΓΙΟΥ ΑΘΑΝΑΣΙΟΥ ΣΧΟΛΙΚΗ ΧΡΟΝΙΑ 2012-2013 ΓΡΑΠΤΕΣ ΠΡΟΑΓΩΓΙΚΕΣ ΕΞΕΤΑΣΕΙΣ ΙΟΥΝΙΟΥ 2013. Όνομα μαθητή /τριας: Τμήμα: Αρ.

ΓΥΜΝΑΣΙΟ ΑΓΙΟΥ ΑΘΑΝΑΣΙΟΥ ΣΧΟΛΙΚΗ ΧΡΟΝΙΑ 2012-2013 ΓΡΑΠΤΕΣ ΠΡΟΑΓΩΓΙΚΕΣ ΕΞΕΤΑΣΕΙΣ ΙΟΥΝΙΟΥ 2013. Όνομα μαθητή /τριας: Τμήμα: Αρ. ΓΥΜΝΑΣΙΟ ΑΓΙΟΥ ΑΘΑΝΑΣΙΟΥ ΣΧΟΛΙΚΗ ΧΡΟΝΙΑ 2012-2013 ΓΡΑΠΤΕΣ ΠΡΟΑΓΩΓΙΚΕΣ ΕΞΕΤΑΣΕΙΣ ΙΟΥΝΙΟΥ 2013 ΤΑΞΗ: B ΜΑΘΗΜΑ: Μαθηματικά ΔΙΑΡΚΕΙΑ: 2 ώρες ΗΜΕΡΟΜΗΝΙΑ: 12 / 6 / 2013 Βαθμός: Ολογράφως: Υπογραφή: Όνομα μαθητή

Διαβάστε περισσότερα

ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.05 ΣΥΝΘΕΤΟ ΒΥΘΟΣ

ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.05 ΣΥΝΘΕΤΟ ΒΥΘΟΣ ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.05 ΣΥΝΘΕΤΟ ΒΥΘΟΣ Ενδεικτικές διαστάσεις οργάνου Απαιτήσεις ασφαλείας Πλάτος 6400mm Απαιτούμενος χώρος 9550Χ8700mm Μήκος 7850mm Μέγιστο Ύψος Πτώσης 2100 mm Ύψος 3300mm Ηλικία χρήστη

Διαβάστε περισσότερα

Ομογενής δίσκος ροπής αδράνειας, με μάζα και ακτίνας θα χρησιμοποιηθεί σε 3 διαφορετικά πειράματα.

Ομογενής δίσκος ροπής αδράνειας, με μάζα και ακτίνας θα χρησιμοποιηθεί σε 3 διαφορετικά πειράματα. Δίσκος Σύνθετη Τρίτη 01 Μαϊου 2012 ΑΣΚΗΣΗ 5 Ομογενής δίσκος ροπής αδράνειας, με μάζα και ακτίνας θα χρησιμοποιηθεί σε 3 διαφορετικά πειράματα. ΠΕΙΡΑΜΑ Α Θα εκτοξευθεί με ταχύτητα από τη βάση του κεκλιμένου

Διαβάστε περισσότερα

ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ: ΔΥΝΑΜΕΙΣ ΚΑΙ ΡΟΠΕΣ

ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ: ΔΥΝΑΜΕΙΣ ΚΑΙ ΡΟΠΕΣ ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ: ΔΥΝΑΜΕΙΣ ΚΑΙ ΡΟΠΕΣ Σ ένα στερεό ασκούνται ομοεπίπεδες δυνάμεις. Όταν το στερεό ισορροπεί, δηλαδή ισχύει ότι F 0 και δεν περιστρέφεται τότε το αλγεβρικό άθροισμα των ροπών είναι μηδέν Στ=0,

Διαβάστε περισσότερα

ΕΡΩΤΗΣΕΙΣ ΘΕΜΑΤΑ ΘΕΩΡΙΑΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Α ΓΥΜΝΑΣΙΟΥ ΑΛΓΕΒΡΑ

ΕΡΩΤΗΣΕΙΣ ΘΕΜΑΤΑ ΘΕΩΡΙΑΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Α ΓΥΜΝΑΣΙΟΥ ΑΛΓΕΒΡΑ 1 ο ΚΕΦΑΛΑΙΟ ΕΡΩΤΗΣΕΙΣ ΘΕΜΑΤΑ ΘΕΩΡΙΑΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Α ΓΥΜΝΑΣΙΟΥ ΑΛΓΕΒΡΑ 1. α. Τι γνωρίζετε για την Ευκλείδεια διαίρεση; Πότε λέγεται τέλεια; β. Αν σε μια διαίρεση είναι Δ=δ, πόσο είναι το πηλίκο και

Διαβάστε περισσότερα

Η Γλώσσα Logo. Το πρόγραμμα MSW Logo. Λογισμικό freeware από τη σελίδα www.softronix.com/logo.html

Η Γλώσσα Logo. Το πρόγραμμα MSW Logo. Λογισμικό freeware από τη σελίδα www.softronix.com/logo.html Η Γλώσσα Logo Το πρόγραμμα MSW Logo Λογισμικό freeware από τη σελίδα www.softronix.com/logo.html Μεγάλο μέρος του υλικού προέρχεται από τις σημειώσεις των Βιδάκη Ειρήνη, Τακούλη Ελένη Για το έργο του υπουργείου

Διαβάστε περισσότερα

ΚΟΝΤΟΚΩΣΤΑΣ ΔΗΜΗΤΡΙΟΣ. ΠΑΡΑΔΕΙΓΜΑΤΑ-ΑΣΚΗΣΕΙΣ ΠΑΡΑΣΤΑΤΙΚΗΣ ΜΕ ΠΡΟΒΟΛΕΣ ΣΕ 2 ΕΠΙΠΕΔΑ (εκδοχή Σεπτεμβρίου 2014) Ε.Μ.Π.

ΚΟΝΤΟΚΩΣΤΑΣ ΔΗΜΗΤΡΙΟΣ. ΠΑΡΑΔΕΙΓΜΑΤΑ-ΑΣΚΗΣΕΙΣ ΠΑΡΑΣΤΑΤΙΚΗΣ ΜΕ ΠΡΟΒΟΛΕΣ ΣΕ 2 ΕΠΙΠΕΔΑ (εκδοχή Σεπτεμβρίου 2014) Ε.Μ.Π. ΚΟΝΤΟΚΩΣΤΑΣ ΔΗΜΗΤΡΙΟΣ ΠΑΡΑΔΕΙΓΜΑΤΑ-ΑΣΚΗΣΕΙΣ ΠΑΡΑΣΤΑΤΙΚΗΣ ΜΕ ΠΡΟΒΟΛΕΣ ΣΕ ΕΠΙΠΕΔΑ (εκδοχή Σεπτεμβρίου 04) Ε.Μ.Π. (παρατηρήσεις για τη βελτίωση των σημειώσεων ευπρόσδεκτες) Παράσταση σημείου. Σχήμα Σχήμα

Διαβάστε περισσότερα

ΟΡΟΣΗΜΟ ΓΛΥΦΑΔΑΣ. 3.1 Στο σχήμα φαίνεται μία πόρτα και οι δυνάμεις που δέχεται. Ροπή ως προς τον άξονα z z έχει η δύναμη:

ΟΡΟΣΗΜΟ ΓΛΥΦΑΔΑΣ. 3.1 Στο σχήμα φαίνεται μία πόρτα και οι δυνάμεις που δέχεται. Ροπή ως προς τον άξονα z z έχει η δύναμη: 3.1 Στο σχήμα φαίνεται μία πόρτα και οι δυνάμεις που δέχεται. Ροπή ως προς τον άξονα z z έχει η δύναμη: α. F 1 β. F 2 γ. F 3 δ. F 4 3. 2 Ένα σώμα δέχεται πολλές ομοεπίπεδες δυνάμεις. Τότε: α. οι ροπές

Διαβάστε περισσότερα

ΜΑΘΗΜΑΤΙΚΑ Β Γυμνασίου

ΜΑΘΗΜΑΤΙΚΑ Β Γυμνασίου ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ ΚΑΙ ΠΟΛΙΤΙΣΜΟΥ ΜΑΘΗΜΑΤΙΚΑ Β Γυμνασίου Ενότητα 3: Πραγματικοί αριθμοί Πυθαγόρειο Θεώρημα ΠΑΙΔΑΓΩΓΙΚΟ ΙΝΣΤΙΤΟΥΤΟ ΥΠΗΡΕΣΙΑ ΑΝΑΠΤΥΞΗΣ ΠΡΟΓΡΑΜΜΑΤΩΝ ΜΑΘΗΜΑΤΙΚΑ Β Γυμνασίου Ενότητα 2: Πραγματικοί

Διαβάστε περισσότερα

1. ** Σε ορθό τριγωνικό πρίσµα µε βάση ορθογώνιο τρίγωνο ΑΒΓ (A = 90 ) και πλευρές ΑΓ = 3 cm, ΒΓ = 5 cm, η παράπλευρη ακµή του είναι 7 cm.

1. ** Σε ορθό τριγωνικό πρίσµα µε βάση ορθογώνιο τρίγωνο ΑΒΓ (A = 90 ) και πλευρές ΑΓ = 3 cm, ΒΓ = 5 cm, η παράπλευρη ακµή του είναι 7 cm. Ερωτήσεις ανάπτυξης 1. ** Σε ορθό τριγωνικό πρίσµα µε βάση ορθογώνιο τρίγωνο (A = 90 ) και πλευρές = 3 cm, = 5 cm, η παράπλευρη ακµή του είναι 7 cm. Να βρείτε: α) Το εµβαδό Ε Π της παράπλευρης επιφάνειας.

Διαβάστε περισσότερα

Λογισµικό µε γλώσσα προγραµµατισµού. Logo. Εισαγωγή στη Γεωµετρία της Χελώνας ΧΕΛΩΝΟΚΟΣΜΟΣ

Λογισµικό µε γλώσσα προγραµµατισµού. Logo. Εισαγωγή στη Γεωµετρία της Χελώνας ΧΕΛΩΝΟΚΟΣΜΟΣ Λογισµικό µε γλώσσα προγραµµατισµού Logo Εισαγωγή στη Γεωµετρία της Χελώνας ΧΕΛΩΝΟΚΟΣΜΟΣ «Μαθαίνουµε καλύτερα κάνοντας... αλλά µαθαίνουµεακόµακαλύτερααν συνδυάσουµετηδράσηµετηνοµιλία και το στοχασµόπάνωσ

Διαβάστε περισσότερα

Κεφάλαιο 10: Η επανάληψη

Κεφάλαιο 10: Η επανάληψη Κεφάλαιο 10: Η επανάληψη... Σε αυτό το κεφάλαιο: 10.1 Εισαγωγή στην επανάληψη 10.2 Για πάντα 10.3 Η εντολή Επανέλαβε Χ 10.4 Παραδείγματα... «Επανάληψη μήτηρ πάσης μαθήσεως» ρητό 10.1 Εισαγωγή στην επανάληψη

Διαβάστε περισσότερα

Ακολουθίες ΕΝΟΤΗΤΑ. Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε την ακολουθία. Να ορίζουμε τι είναι όρος ακολουθίας.

Ακολουθίες ΕΝΟΤΗΤΑ. Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε την ακολουθία. Να ορίζουμε τι είναι όρος ακολουθίας. ΕΝΟΤΗΤΑ Ακολουθίες Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε την ακολουθία. Να ορίζουμε τι είναι όρος ακολουθίας. Να αναπαριστούμε τις ακολουθίες με διάφορους τρόπους. Να βρίσκουμε τον επόμενο όρο ή τον

Διαβάστε περισσότερα

Κεφάλαιο 4o. Επεξεργαστής Κειμένου. Μαθαίνοντας τη γλώσσα LOGO

Κεφάλαιο 4o. Επεξεργαστής Κειμένου. Μαθαίνοντας τη γλώσσα LOGO Κεφάλαιο 4o Επεξεργαστής Κειμένου Μαθαίνοντας τη γλώσσα LOGO Πυθαγόρας την περί αὐτήν (γεωμετρίαν) φιλοσοφίαν εἰς σχῆμα παιδείας ἐλευθέρου μετέστησεν. Πλάτων Ὁ Πυθαγόρας μετέβαλε τήν ἐπιστήμη τῆς γεωμετρίας

Διαβάστε περισσότερα

ΜΗΧΑΝΙΚΕΣ ΤΑΛΑΝΤΩΣΕΙΣ-ΕΛΑΤΗΡΙΟ-ΚΡΟΥΣΗ. Σε όσες ασκήσεις απαιτείται δίνεται επιτάχυνση βαρύτητας g=10 m/s 2.

ΜΗΧΑΝΙΚΕΣ ΤΑΛΑΝΤΩΣΕΙΣ-ΕΛΑΤΗΡΙΟ-ΚΡΟΥΣΗ. Σε όσες ασκήσεις απαιτείται δίνεται επιτάχυνση βαρύτητας g=10 m/s 2. ΜΗΧΑΝΙΚΕΣ ΤΑΛΑΝΤΩΣΕΙΣ-ΕΛΑΤΗΡΙΟ-ΚΡΟΥΣΗ Σε όσες ασκήσεις απαιτείται δίνεται επιτάχυνση βαρύτητας g=10 m/s 2. ΠΟΛΛΑΠΛΗΣ ΕΠΙΛΟΓΗΣ 1. Η δύναμη επαναφοράς που ασκείται σε ένα σώμα μάζας m που εκτελεί απλή αρμονική

Διαβάστε περισσότερα

Επειδή ο μεσημβρινός τέμνει ξανά τον παράλληλο σε αντιδιαμετρικό του σημείο θα θεωρούμε μεσημβρινό το ημικύκλιο και όχι ολόκληρο τον κύκλο.

Επειδή ο μεσημβρινός τέμνει ξανά τον παράλληλο σε αντιδιαμετρικό του σημείο θα θεωρούμε μεσημβρινό το ημικύκλιο και όχι ολόκληρο τον κύκλο. ΝΑΥΣΙΠΛΟΪΑ Η ιστιοπλοΐα ανοιχτής θαλάσσης δεν διαφέρει στα βασικά από την ιστιοπλοΐα τριγώνου η οποία γίνεται με μικρά σκάφη καi σε προκαθορισμένο στίβο. Όταν όμως αφήνουμε την ακτή και ανοιγόμαστε στο

Διαβάστε περισσότερα

ΤΕΛΟΣ 1ης ΑΠΟ 6 ΣΕΛΙ ΕΣ

ΤΕΛΟΣ 1ης ΑΠΟ 6 ΣΕΛΙ ΕΣ ΑΡΧΗ 1ης ΣΕΛΙ ΑΣ ΚΕΝΤΡΙΚΗ ΕΠΙΤΡΟΠΗ ΕΙΔΙΚΩΝ ΜΑΘΗΜΑΤΩΝ ΣΑΒΒΑΤΟ 28 ΙΟΥΝΙΟΥ 2014 ΚΟΙΝΗ ΕΞΕΤΑΣΗ ΟΛΩΝ ΤΩΝ ΥΠΟΨΗΦΙΩΝ ΣΤΟ ΓΡΑΜΜΙΚΟ ΣΧΕΔΙΟ ΣΥΝΟΛΟ ΣΕΛΙΔΩΝ ΕΞΙ (6) ΘΕΜΑ: «ΜΙΚΡΗ ΕΞΟΧΙΚΗ ΚΑΤΟΙΚΙΑ» ΠΕΡΙΓΡΑΦΗ: Το κτήριο

Διαβάστε περισσότερα

Στεφάνου Μ. 1 Φυσικός

Στεφάνου Μ. 1 Φυσικός 1 ΕΡΓΟ ΕΝΕΡΓΕΙΑ Α. ΤΟ ΠΡΟΒΛΗΜΑ Βιομηχανική επανάσταση ατμομηχανές καύσιμα μηχανές απόδοση μιας μηχανής φως θερμότητα ηλεκτρισμός κ.τ.λ Οι δυνάμεις δεν επαρκούν πάντα στη μελέτη των αλληλεπιδράσεων Ανεπαρκείς

Διαβάστε περισσότερα

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ. Δίνεται ότι η ροπή αδράνειας του δίσκου ως προς τον άξονα Κ είναι Ι= M R

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ. Δίνεται ότι η ροπή αδράνειας του δίσκου ως προς τον άξονα Κ είναι Ι= M R ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ 1 Η ράβδος ΟΑ του σχήματος μπορεί να στρέφεται γύρω από τον άξονα z z χωρίς τριβές Tη στιγμή t=0 δέχεται την εφαπτομενική δύναμη F σταθερού μέτρου 0 Ν, με φορά όπως φαίνεται στο σχήμα

Διαβάστε περισσότερα

APA EI MA 1. B ÛÈÎ ÛËÌ ıâˆú. Πολλές φορές είναι απαραίτητο να συγκρίνουµε δύο µεγέθη και να µελετήσουµε

APA EI MA 1. B ÛÈÎ ÛËÌ ıâˆú. Πολλές φορές είναι απαραίτητο να συγκρίνουµε δύο µεγέθη και να µελετήσουµε 30 Λόγος δύο µεγεθών B ÛÈÎ ÛËÌ ıâˆú Πολλές φορές είναι απαραίτητο να συγκρίνουµε δύο µεγέθη και να µελετήσουµε τη σχέση τους. Tο αποτέλεσµα της σύγκρισης των δύο µεγεθών που εκφράζεται ως κλάσµα ονοµάζεται

Διαβάστε περισσότερα

ΠΡΟΒΛΗΜΑ 1. Αν x=-3, με τι ισούται το -3x; Α. -9 Β. -6 Γ. -1 Δ. 1 Ε. 9 ΠΡΟΒΛΗΜΑ 2

ΠΡΟΒΛΗΜΑ 1. Αν x=-3, με τι ισούται το -3x; Α. -9 Β. -6 Γ. -1 Δ. 1 Ε. 9 ΠΡΟΒΛΗΜΑ 2 ΠΡΟΒΛΗΜΑ 1 Αν x=-3, με τι ισούται το -3x; Α. -9 Β. -6 Γ. -1 Δ. 1 Ε. 9 ΠΡΟΒΛΗΜΑ 2 Τα αντικείμενα της παρακάτω ζυγαριάς ισορροπούν τέλεια. Στην αριστερή πλευρά υπάρχει ένα δοχείο 1 κιλού και μισό τούβλο.

Διαβάστε περισσότερα

EΡΓΑΣΙΑ 5 η Καταληκτική ηµεροµηνία παράδοσης: 20 Ιουλίου 2003

EΡΓΑΣΙΑ 5 η Καταληκτική ηµεροµηνία παράδοσης: 20 Ιουλίου 2003 1 EΡΓΑΣΙΑ 5 η Καταληκτική ηµεροµηνία παράδοσης: 20 Ιουλίου 2003 1. Από την ίδια γραµµή αφετηρίας(από το ίδιο ύψος) ενός κεκλιµένου επιπέδου αφήστε να κυλήσουν, ταυτόχρονα προς τα κάτω, δύο κυλίνδροι της

Διαβάστε περισσότερα

Κεφάλαιο 6: Ζωγραφική

Κεφάλαιο 6: Ζωγραφική Κεφάλαιο 6: Ζωγραφική... Σε αυτό το κεφάλαιο: 6.1 Ζωγραφική 6.2 Απλά ζωγράφισε 6.3 Χρώμα, σκιά και μέγεθος 6.4 Παράδειγμα... «Ζωγραφίζω πράγματα που σκέφτομαι, όχι πράγματα που βλέπω!» (Πικάσο) 6.1 Ζωγραφική

Διαβάστε περισσότερα

ΦΥΣ. 131 ΕΡΓΑΣΙΑ # 10

ΦΥΣ. 131 ΕΡΓΑΣΙΑ # 10 ΦΥΣ. 131 ΕΡΓΑΣΙΑ # 10 1. Τρια αντικείµενα Α, Β και C µε µάζα m, 2m και 8m αντίστοιχα βρίσκονται στο ίδιο επίπεδο και στις θέσεις που φαίνονται στο σχήµα. Σε ποια θέση (x,y) πρέπει να τοποθετεί ένα τέταρτο

Διαβάστε περισσότερα

ΕΙΣΑΓΩΓΗ ΣΤΗΝ ΑΣΤΡΟΝΟΜΙΑ

ΕΙΣΑΓΩΓΗ ΣΤΗΝ ΑΣΤΡΟΝΟΜΙΑ ΕΙΣΑΓΩΓΗ ΣΤΗΝ ΑΣΤΡΟΝΟΜΙΑ 1 η ΟΜΑΔΑ ΑΣΚΗΣΕΩΝ Κεφάλαιο 2 ο Συστήματα αστρονομικών συντεταγμένων και χρόνος ΑΣΚΗΣΗ 1 η (α) Να εξηγηθεί γιατί το αζιμούθιο της ανατολής και της δύσεως του Ηλίου σε ένα τόπο,

Διαβάστε περισσότερα

Καθοδήγηση χελώνας με τις βασικές εντολές στο προγραμματιστικό περιβάλλον MicroWorlds Pro

Καθοδήγηση χελώνας με τις βασικές εντολές στο προγραμματιστικό περιβάλλον MicroWorlds Pro Καθοδήγηση χελώνας με τις βασικές εντολές στο προγραμματιστικό περιβάλλον MicroWorlds Pro Περίληψη Η παρούσα εισήγηση αφορά ένα από τα διδακτικά σενάρια που αναπτύχθηκαν κατά την πρώτη περίοδο επιμόρφωσης

Διαβάστε περισσότερα

ΚΕΦΑΛΑΙΟ 1 ο ΔΥΝΑΜΕΙΣ ΜΕΤΑΞΥ ΗΛΕΚΤΡΙΚΩΝ ΦΟΡΤΙΩΝ ΕΡΩΤΗΣΕΙΣ

ΚΕΦΑΛΑΙΟ 1 ο ΔΥΝΑΜΕΙΣ ΜΕΤΑΞΥ ΗΛΕΚΤΡΙΚΩΝ ΦΟΡΤΙΩΝ ΕΡΩΤΗΣΕΙΣ ΚΕΦΑΛΑΙΟ 1 ο ΔΥΝΑΜΕΙΣ ΜΕΤΑΞΥ ΗΛΕΚΤΡΙΚΩΝ ΦΟΡΤΙΩΝ ΕΡΩΤΗΣΕΙΣ 1. Κατά την ηλέκτριση με τριβή μεταφέρονται από το ένα σώμα στο άλλο i. πρωτόνια. ii. ηλεκτρόνια iii iν. νετρόνια ιόντα. 2. Το σχήμα απεικονίζει

Διαβάστε περισσότερα

ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS

ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS LEVEL: 9 10 (Γ Γυμνασίου Α Λυκείου) 10:00 11:00, 20 March 2010 THALES FOUNDATION 1 3 βαθμοί 1. Ποιο από τα ακόλουθα είναι το αποτέλεσμα της διαίρεσης του αριθμού 20102010 με τον

Διαβάστε περισσότερα

1 ο ΔΙΑΓΩΝΙΣΜΑ ΦΥΣΙΚΗΣ ΘΕΤΙΚΗΣ-ΤΕΧΝΟΛΟΓΙΚΗΣ

1 ο ΔΙΑΓΩΝΙΣΜΑ ΦΥΣΙΚΗΣ ΘΕΤΙΚΗΣ-ΤΕΧΝΟΛΟΓΙΚΗΣ ο ΔΙΑΓΩΝΙΣΜΑ ΦΥΣΙΗΣ ΘΕΤΙΗΣ-ΤΕΧΝΟΛΟΓΙΗΣ ΑΤΕΥΘΥΝΣΗΣ Γ ΛΥΕΙΟΥ Θέμα ο. ύλινδρος περιστρέφεται γύρω από άξονα που διέρχεται από το κέντρο μάζας του με γωνιακή ταχύτητα ω. Αν ο συγκεκριμένος κύλινδρος περιστρεφόταν

Διαβάστε περισσότερα