ΛΥΜΕΝΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ

Μέγεθος: px
Εμφάνιση ξεκινά από τη σελίδα:

Download "ΛΥΜΕΝΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ"

Transcript

1 ΛΥΜΕΝΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ ΑΣΚΗΣΕΙΣ 1. Γράψτε πρόγραμμα σχεδίασης ενός τετραγώνου πλευράς 100. επανάλαβε 4 [μπ 100 δε 90] 2. Γράψτε πρόγραμμα σχεδίασης ενός ισόπλευρου τριγώνου πλευράς 100. επανάλαβε 3 [μπ 100 δε 120] 3. Γράψτε πρόγραμμα σχεδίασης ενός κανονικού ν-γωνου πλευράς α επανάλαβε ν[μπ α δε 360 / ν] π.χ. για κανονικό 5γωνο πλευράς 70 επανάλαβε 5 [μπ 70 δε 360 / 5] 1

2 4. Γράψτε πρόγραμμα σχεδίασης ενός κύκλου(360γωνο πλευράς 1) επανάλαβε 360 [μπ 1 δε 1] 5. Γράψτε πρόγραμμα σχεδίασης ενός σπιτιού που αποτελείται από ένα τετράγωνο πλευράς 100 και ένα ισόπλευρο τρίγωνο πλευράς 100. επανάλαβε 4 [μπ 100 δε 90] μπ 100 δε 30 επανάλαβε 3 [μπ 100 δε 120] 6. Γράψτε πρόγραμμα σχεδίασης ενός 5άκτινου αστεριού πλευράς 100. επανάλαβε 5 [μπ 100 δε 144] Η γωνία στροφής φ είναι /2ν. 2

3 Τι θα γράψουμε για το 7κτινο,9κτινο, ν-κτινο αστέρι όπου ν περιττός; Για το 7κτινο αστέρι: επανάλαβε 7 [μπ 100 δε 180 (360 / (2 * 7))] για το 9κτινο αστέρι: επανάλαβε 9 [μπ 100 δε 180 (360 / (2 * 9))] 7. Γράψτε πρόγραμμα σχεδίασης ενός κανονικού οκταγώνου πλευράς 100. επανάλαβε 8 [μπ 100 δε 360 / 8] 8. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος όπου κάθε ισόπλευρο τρίγωνο έχει πλευρά 100. επανάλαβε 5 [επανάλαβε 3 [μπ 100 δε 360 / 3] δε 360 / 5] 3

4 9. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος όπου κάθε κύκλος προσεγγίζεται από 360γωνο πλευράς 1. επανάλαβε 6 [επανάλαβε 360 [μπ 1 δε 1] δε 360 / 6] 10. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος όπου κάθε ισόπλευρο τρίγωνο έχει πλευρά 100. επανάλαβε 6 [επανάλαβε 3 [μπ 100 δε 360 / 3] δε 360 / 6] 11. Γράψτε πρόγραμμα σχεδίασης μιας σκάλας με 5 σκαλοπάτια ύψους 30 και πλάτους 60. επανάλαβε 5 [μπ 30 δε 90 μπ 60 αρ 90] 12. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τετράγωνο πλευράς 100, επανάληψη: 6 φορές). επανάλαβε 6 [επανάλαβε 4 [μπ 100 δε 360 / 4] δε 360 / 6] 4

5 13. Γράψτε πρόγραμμα σχεδίασης ενός σταυρού πλευράς 50. επανάλαβε 4 [μπ 50 δε 90 μπ 50 δε 90 μπ 50 αρ 90] 14. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (20 ακτίνες μήκους 100). επανάλαβε 20 [μπ 100 πι 100 δε 360 / 20] 15. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (20 ακτίνες μήκους 100, απόσταση ακτίνας από το κέντρο 80 στιγμές). επανάλαβε 20 [στα μπ 180 πι 100 στα πι 80 δε 360 / 20] 16. Γράψτε πρόγραμμα που σχεδιάζει το παρακάτω σχήμα από 3 τετράγωνα πλευράς 50 και ένα ισόπλευρο τρίγωνο επανάλαβε 3 [επανάλαβε 4 [μπ 50 δε 90] μπ 50] δε 30 επανάλαβε 3 [μπ 50 δε 360 / 3] 5

6 17. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τρίγωνο πλευράς 50, επανάληψη: 6 φορές). επανάλαβε 6 [επανάλαβε 3 [μπ 50 δε 360 / 3] δε 360 / 6] 18. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τρίγωνο πλευράς 50,100,150,200 επανάληψη: 6 φορές). επανάλαβε 6 [επανάλαβε 3 [μπ 50 δε 360 / 3] δε 360 / 6] επανάλαβε 6 [επανάλαβε 3 [μπ 100 δε 360 / 3] δε 360 / 6] επανάλαβε 6 [επανάλαβε 3 [μπ 150 δε 360 / 3] δε 360 / 6] επανάλαβε 6 [επανάλαβε 3 [μπ 200 δε 360 / 3] δε 360 / 6] 19. Γράψτε πρόγραμμα σχεδίασης κεκλιμένου πύργου με κλίση 20 μοίρες ως προς την κατακόρυφο, με 5 ορόφους σχήματος ρόμβου πλευράς 30 και στέγη σε σχήμα ισόπλευρου τριγώνου. δε 20 επανάλαβε 5 [μπ 30 δε 70 μπ 30 δε 110 μπ 30 δε 70 μπ 30 δε 110 μπ 30] δε 10 επανάλαβε 3 [μπ 30 δε 360 / 3] 6

7 20. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: κύκλος, επανάληψη: 20 φορές).. επανάλαβε 20 [επανάλαβε 360 [μπ 1 δε 1] δε 360 / 20] 21. Γράψτε πρόγραμμα σχεδίασης του παρακάτω σχήματος (10 ακτίνες μήκους 200, 10 ακτίνες μήκους 100, γωνία μεταξύ μεγάλης και μικρής ακτίνας 18 μοίρες). επανάλαβε 10 [μπ 100 πι 100 δε 360 / 10] δε 18 επανάλαβε 10 [μπ 200 πι 200 δε 360 / 10] 7

8 ΑΣΚΗΣΕΙΣ(Διαδικασίες) 1. Γράψτε διαδικασία(χαρταετός) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τρίγωνο πλευράς 50, επανάληψη: 6 φορές). για τρίγωνο επανάλαβε 3 [μπ 50 δε 120] για χαρταετός επανάλαβε 6 [τρίγωνο δε 360 / 6] 2. Γράψτε διαδικασία(αστέρι) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τετράγωνο πλευράς 100, επανάληψη: 6 φορές). για τετράγωνο επανάλαβε 4 [μπ 100 δε 90] για αστέρι επανάλαβε 6 [τετράγωνο δε 360 / 6] 3. Γράψτε διαδικασία(σύνθεση) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: κύκλος, επανάληψη: 20 φορές). για σύνθεση επανάλαβε 20[επανάλαβε 360[μπ 1 δε 1] δε 360 / 20] 8

9 4. Γράψτε διαδικασία(μύλος) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τρίγωνο πλευράς 100, επανάληψη: 5 φορές). για μύλος επανάλαβε 5 [επανάλαβε 3 [μπ 100 δε 360 / 3] δε 360 / 5] 5. Γράψτε διαδικασία(σκάλα) σχεδίασης μιας σκάλας με 5 σκαλοπάτια ύψους και πλάτους 40. για σκάλα επανάλαβε 5 [μπ 40 δε 90 μπ 40 αρ 90] 6. Γράψτε διαδικασία(ήλιος) σχεδίασης του παρακάτω σχήματος (20 ακτίνες μήκους 100). για ήλιος επανάλαβε 20[μπ 100 πι 100 δε 360 / 20] 7. Γράψτε διαδικασία(ελατήριο) σχεδίασης του παρακάτω σχήματος Β (βασικό σχήμα: σπείρα, επανάληψη: 10 φορές).. Δημιουργήστε προηγουμένως τη διαδικασία(σπείρα) που σχεδιάζει το σχήμα Α από ένα ημικύκλιο(360γωνο πλευράς 1) και από ένα συνεχόμενο ημικύκλιο(360γωνο πλευράς 0.8) Α Β για σπείρα επανάλαβε 180[μπ 1 δε 1] επανάλαβε 180[μπ 0.8 δε 1] για ελατήριο επανάλαβε 10 [σπείρα] 9

10 8. Γράψτε διαδικασία(σκουλήκι) σχεδίασης του παρακάτω σχήματος Β (βασικό σχήμα: βήμα, επανάληψη: 3 φορές). Δημιουργήστε προηγουμένως τη διαδικασία (βήμα) που σχεδιάζει το σχήμα Α από 2 ημικύκλια(360γωνο πλευράς 0.5) Α για βήμα επανάλαβε 180[μπ 0.2 δε 1] επανάλαβε 180[μπ 0.2 αρ 1] για σκουλήκι επανάλαβε 3 [βήμα] Β 9. Γράψτε διαδικασία(πυραμίδα) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: σπίτι πλευράς 100, επανάληψη: 4 φορές). για τετράγωνο επανάλαβε 4 [μπ 100 δε 90] για τρίγωνο επανάλαβε 3 [μπ 100 δε 120] για σπίτι τετράγωνο μπ 100 δε 30 τρίγωνο για πυραμίδα επανάλαβε 4 [σπίτι δε 60] 10

11 10. Γράψτε διαδικασία(ρόδα) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: σπίτι πλευράς 50, επανάληψη: 12 φορές). για τετράγωνο επανάλαβε 4 [μπ 50 δε 90] για τρίγωνο επανάλαβε 3 [μπ 50 δε 120] για σπίτι τετράγωνο μπ 50 δε 30 τρίγωνο για ρόδα επανάλαβε 12 [σπίτι] 11. Γράψτε διαδικασία(σαλιγκάρι) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: ημικύκλιο που προσεγγίζεται από 360γωνο πλευράς 0.2,0.4,0.6,0.8,1,1.2,1.4,1.6,1.8,2). για σαλιγκάρι επανάλαβε 180 [μπ 2 δε 1] επανάλαβε 180 [μπ 1.8 δε 1] επανάλαβε 180 [μπ 1.6 δε 1] επανάλαβε 180 [μπ 1.4 δε 1] επανάλαβε 180 [μπ 1.2 δε 1] επανάλαβε 180 [μπ 1 δε 1] επανάλαβε 180 [μπ 0.8 δε 1] επανάλαβε 180 [μπ 0.6 δε 1] επανάλαβε 180 [μπ 0.4 δε 1] επανάλαβε 180 [μπ 0.2 δε 1] 11

12 12. Γράψτε διαδικασία(στρόβιλος) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: ημικύκλιο, επανάληψη: 20 φορές).. για ημικύκλιο επανάλαβε 180[μπ 1 δε 1] δε 180 επανάλαβε 180[μπ 1 αρ 1] δε 180 για στρόβιλος επανάλαβε 20[ημικύκλιο δε 360 / 20] 13. Γράψτε διαδικασία(κυκλώνας) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: τεταρτοκύκλιο, επανάληψη: 20 φορές). Αφού σχεδιάσουμε το ένα τεταρτοκύκλιο, περιστρέφουμε τη χελώνα κατά 180 μοίρες και σχεδιάζουμε πάλι τεταρτοκύκλιο με φορά προς τα αριστερά. για τεταρτοκύκλιο επανάλαβε 90[μπ 1 δε 1] δε 180 επανάλαβε 90[μπ 1 αρ 1] δε 180 για κυκλώνας επανάλαβε 20[τεταρτοκύκλιο δε 360 / 20] 12

13 14. Γράψτε διαδικασία(άνθος) σχεδίασης του παρακάτω σχήματος Γ (βασικά σχήματα: Α:τεταρτοκύκλιο, Β:πεταλο(2 τεταρτημόρια), Γ:επανάληψη πέταλο: 20 φορές). Α Β Γ για τεταρτοκύκλιο1 επανάλαβε 90[μπ 1 δε 1] για πέταλο επανάλαβε 2 [τεταρτοκύκλιο1 δε 90] για άνθος επανάλαβε 20 [πέταλο δε 360 / 20] Αφού σχεδιάσουμε το ένα τεταρτοκύκλιο, περιστρέφουμε τη χελώνα κατά 90 μοίρες και σχεδιάζουμε πάλι τεταρτοκύκλιο. 15. Γράψτε διαδικασία(φυτό) σχεδίασης του παρακάτω σχήματος Γ1 ή Γ2 (βασικά σχήματα: Α:άνθος (από 14), Β1 ή Β2:κοτσάνι (μήκους 200, το φύλλο αρχίζει 20 στιγμές από κάτω) Α Β1 Γ1 Β2 Γ2 Β1 για κοτσάνι πι 200 μπ 20 πέταλο Β2 για κοτσάνι πι 200 μπ 20 επανάλαβε 2 [πέταλο αρ 90] για φυτό άνθος κοτσάνι 13

14 16. Γράψτε διαδικασία(οροσειρά) σχεδίασης του παρακάτω σχήματος (βασικό σχήμα: ισόπλευρο τρίγωνο πλευράς 50, επανάληψη: 4 φορές). για τρίγωνο επανάλαβε 3 [μπ 50 δε 120] για οροσειρά δε 30 επανάλαβε 4 [τρίγωνο δε 60 μπ 50 αρ 60] 17. α)γράψτε διαδικασία(κύμα) σχεδίασης του παρακάτω σχήματος. β)τι θα γράψουμε στην περιοχή εντολών; 14

ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ

ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ ΑΣΚΗΣΕΙΣ ΣΤΗΝ LOGO ΓΙΑ ΤΗΝ Γ ΤΑΞΗ ΑΣΚΗΣΕΙΣ 1. Γράψτε πρόγραμμα σχεδίασης ενός τετραγώνου πλευράς 100. 2. Γράψτε πρόγραμμα σχεδίασης ενός ισόπλευρου τριγώνου πλευράς 100. 3. Γράψτε πρόγραμμα σχεδίασης ενός

Διαβάστε περισσότερα

Ενότητα 1: Απλές εντολές γραφικών

Ενότητα 1: Απλές εντολές γραφικών Ενότητα 1: Απλές εντολές γραφικών ΣΤΚ: Στυλό Κάτω ΣΒΓ: Σβήσε Γραφικά (Σβήνει όλα τα σχέδια και φέρνει τη χελώνα στην αρχή με το κεφάλι προς τα πάνω) Εντολές Κίνησης: Εντολές Παραδείγματα σύνταξης Εντολή

Διαβάστε περισσότερα

ΘΕΜΑ Ενημέρωση για θέματα εξετάσεων της Γ γυμνασίου για το μάθημα της πληροφορικής (σχετικά με τη logo).

ΘΕΜΑ Ενημέρωση για θέματα εξετάσεων της Γ γυμνασίου για το μάθημα της πληροφορικής (σχετικά με τη logo). ΕΛΛΗΝΙΚΗ ΔΗΜΟΚΡΑΤΙΑ ΠΕΡΙΦΕΡΕΙΑΚΗ ΔΙΕΥΘΥΝΣΗ ΠΡΩΤΟΒΑΘΜΙΑΣ ΚΑΙ ΔΕΥΤΕΡΟΒΑΘΜΙΑΣ ΕΚΠΑΙΔΕΥΣΗΣ ΑΤΤΙΚΗΣ ΓΡΑΦΕΙΟ ΣΧΟΛΙΚΩΝ ΣΥΜΒΟΥΛΩΝ Β Δ/ΝΣΗΣ ΔΕΥΤ/ΘΜΙΑΣ ΕΚΠ. ΑΘΗΝΑΣ Μεσογείων 402-15342 - Αγία Παρασκευή 210-6392243,

Διαβάστε περισσότερα

Γ Γυμνασίου Logo- Κοκκόρη Αθηνά

Γ Γυμνασίου Logo- Κοκκόρη Αθηνά LOGO: Λυμένες ασκήσεις επανάληψης για τις τελικές εξετάσεις. ΑΣΚΗΣΗ 1 1. Τι θα εμφανιστεί στην οθόνη του υπολογιστή από την παρακάτω εντολή: δείξε "Μαρία Μαρία 2. Τι θα εμφανιστεί στην οθόνη του υπολογιστή

Διαβάστε περισσότερα

Πληροφορική Γ' Γυμνασίου Ενδεικτικές ασκήσεις με τη γλώσσα προγραμματισμού LOGO (στο περιβάλλον του MicroWorlds Pro)

Πληροφορική Γ' Γυμνασίου Ενδεικτικές ασκήσεις με τη γλώσσα προγραμματισμού LOGO (στο περιβάλλον του MicroWorlds Pro) Πληροφορική Γ' Γυμνασίου Ενδεικτικές ασκήσεις με τη γλώσσα προγραμματισμού LOGO (στο περιβάλλον του MicroWorlds Pro) 1. Ποιες εντολές πρέπει να γράψουμε για να βρούμε το αποτέλεσμα των παρακάτω πράξεων:

Διαβάστε περισσότερα

ΣΗΜΕΙΩΣΕΙΣ. στη γλώσσα προγραμματισμού. Γκέτσιος Βασίλειος

ΣΗΜΕΙΩΣΕΙΣ. στη γλώσσα προγραμματισμού. Γκέτσιος Βασίλειος ΣΗΜΕΙΩΣΕΙΣ στη γλώσσα προγραμματισμού Microsoft Worlds Pro Γκέτσιος Βασίλειος Σημειώσεις στη γλώσσα προγραμματισμού Microsoft Worlds Pro σελ. 1 Το περιβάλλον προγραμματισμού Microsoft Worlds Pro Μενού

Διαβάστε περισσότερα

1. ΠΕΡΙΓΡΑΦΗ ΚΑΙ ΑΝΑΛΥΣΗ ΦΥΛΛΩΝ ΕΡΓΑΣΙΑΣ (Ή ΚΑΙ ΑΛΛΟΥ ΔΙΔΑΚΤΙΚΟΥ ΥΛΙΚΟΥ) ΑΞΙΟΛΟΓΗΣΗ ΤΩΝ ΜΑΘΗΤΩΝ

1. ΠΕΡΙΓΡΑΦΗ ΚΑΙ ΑΝΑΛΥΣΗ ΦΥΛΛΩΝ ΕΡΓΑΣΙΑΣ (Ή ΚΑΙ ΑΛΛΟΥ ΔΙΔΑΚΤΙΚΟΥ ΥΛΙΚΟΥ) ΑΞΙΟΛΟΓΗΣΗ ΤΩΝ ΜΑΘΗΤΩΝ 1. ΠΕΡΙΓΡΑΦΗ ΚΑΙ ΑΝΑΛΥΣΗ ΦΥΛΛΩΝ ΕΡΓΑΣΙΑΣ (Ή ΚΑΙ ΑΛΛΟΥ ΔΙΔΑΚΤΙΚΟΥ ΥΛΙΚΟΥ) ΑΞΙΟΛΟΓΗΣΗ ΤΩΝ ΜΑΘΗΤΩΝ ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ 1 «Μαθαίνω στη γάτα να σχεδιάζει» Δραστηριότητα 1 Παρατηρήστε τις εντολές στους παρακάτω πίνακες,

Διαβάστε περισσότερα

Πώς μπορούμε να δημιουργούμε γεωμετρικά σχέδια με τη Logo;

Πώς μπορούμε να δημιουργούμε γεωμετρικά σχέδια με τη Logo; Κεφάλαιο 2 Εισαγωγή Πώς μπορούμε να δημιουργούμε γεωμετρικά σχέδια με τη Logo; Η Logo είναι μία από τις πολλές γλώσσες προγραμματισμού. Κάθε γλώσσα προγραμματισμού έχει σκοπό τη δημιουργία προγραμμάτων

Διαβάστε περισσότερα

ΚΕΦΑΛΑΙΟ 2. Φύλλο Εργασίας Καλυπτόμενες ενότητες: 2.4 Κάνοντας τις πρώτες δοκιμές με τη χελώνα

ΚΕΦΑΛΑΙΟ 2. Φύλλο Εργασίας Καλυπτόμενες ενότητες: 2.4 Κάνοντας τις πρώτες δοκιμές με τη χελώνα Γυμνάσιο Ιτέας Σχολικό Έτος : 2016-2017 Τάξη : Γ Μάθημα : ΠΛΗΡΟΦΟΡΙΚΗ Διδάσκων : Χρήστος Ρέτσας Ηλ/κη τάξη (e-class) : tiny.cc/ggym ΚΕΦΑΛΑΙΟ 2 Φύλλο Εργασίας 2.4.1 Καλυπτόμενες ενότητες: 2.4 Κάνοντας τις

Διαβάστε περισσότερα

ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ axon1 ΟΝΟΜΑΤΕΠΩΝΥΜΟ ΤΜΗΜΑ : ΗΜΕΡΟΜΗΝΙΑ..

ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ axon1 ΟΝΟΜΑΤΕΠΩΝΥΜΟ ΤΜΗΜΑ : ΗΜΕΡΟΜΗΝΙΑ.. ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ axon1 ΟΝΟΜΑΤΕΠΩΝΥΜΟ ΤΜΗΜΑ : ΗΜΕΡΟΜΗΝΙΑ.. 1. Δοκίμασε από το κέντρο εντολών τις πιο κάτω εντολές και γράψε δίπλα με δικά σου λόγια τι κάνει η κάθε μία : ΣτυλόΚάτω: Στυλόάνω : ΘέσεΧρώμα "κόκκινο:

Διαβάστε περισσότερα

Κεφάλαιο 1: Κίνηση και γεωμετρικά σχήματα

Κεφάλαιο 1: Κίνηση και γεωμετρικά σχήματα Ασκήσεις της Ενότητας 2 : Ζωγραφίζοντας με το ΒΥΟΒ -1- α. Η χρήση της πένας Κεφάλαιο 1: Κίνηση και γεωμετρικά σχήματα Υπάρχουν εντολές που μας επιτρέπουν να επιλέξουμε το χρώμα της πένας, καθώς και το

Διαβάστε περισσότερα

Πληρουορική Γ Γσμμασίοσ

Πληρουορική Γ Γσμμασίοσ Πληρουορική Γ Γσμμασίοσ Προγραμματισμός και Αλγόριθμοι Από το και τημ Χελώμα στημ Ευριπίδης Βραχνός http://evripides.mysch.gr/ 2014 2015 1 Προγραμματισμός Ζάννειο Πρότυπο Πειραματικό Γυμνάσιο Πειραιά Ενότητα:

Διαβάστε περισσότερα

Φύλλα εργασίας. MicroWorlds Pro. Πολυμεσικές Εφαρμογές με την χρήση της γλώσσας LOGO Στο Γυμνάσιο. Β. Χ. Χρυσοχοΐδης

Φύλλα εργασίας. MicroWorlds Pro. Πολυμεσικές Εφαρμογές με την χρήση της γλώσσας LOGO Στο Γυμνάσιο. Β. Χ. Χρυσοχοΐδης Φύλλα εργασίας MicroWorlds Pro Πολυμεσικές Εφαρμογές με την χρήση της γλώσσας LOGO Στο Γυμνάσιο Β. Χ. Χρυσοχοΐδης Πρόεδρος Συλλόγου Εκπαιδευτικών Πληροφορικής Φλώρινας 2 «Σχεδίαση και ανάπτυξη δραστηριοτήτων

Διαβάστε περισσότερα

Τα σχήματα στη Logo δημιουργούνται με την κίνηση μιας μικρής χελώνας και την κατευθύνουμε με οδηγίες από το πληκτρολόγιο.

Τα σχήματα στη Logo δημιουργούνται με την κίνηση μιας μικρής χελώνας και την κατευθύνουμε με οδηγίες από το πληκτρολόγιο. e Τι είναι η Logo Η Logo είναι μία γλώσσα προγραμματισμού, η οποία μας δίνει τη δυνατότητα να κατασκευάσουμε διάφορα σχέδια και σχήματα με συνδυασμό χρωμάτων και ήχου. Τα σχέδια αυτά μπορεί να είναι απλά

Διαβάστε περισσότερα

Το περιβάλλον προγραμματισμού MicroWorlds Pro

Το περιβάλλον προγραμματισμού MicroWorlds Pro Μενού επιλογών Το περιβάλλον προγραμματισμού MicroWorlds Pro Γραμμή εργαλείων Επιφάνεια εργασίας Περιοχή Καρτελών Κέντρο εντολών Εικόνα 2.1: Το περιβάλλον της MicroWorlds Pro. Καρτέλες Οι πρώτες εντολές

Διαβάστε περισσότερα

ΕΞΕΤΑΣΤΕΑ ΥΛΗ Γ ΓΥΜΝΑΣΙΟΥ ΣΤΟ ΜΑΘΗΜΑ ΤΗΣ ΠΛΗΡΟΦΟΡΙΚΗΣ

ΕΞΕΤΑΣΤΕΑ ΥΛΗ Γ ΓΥΜΝΑΣΙΟΥ ΣΤΟ ΜΑΘΗΜΑ ΤΗΣ ΠΛΗΡΟΦΟΡΙΚΗΣ ΕΞΕΤΑΣΤΕΑ ΥΛΗ Γ ΓΥΜΝΑΣΙΟΥ ΣΤΟ ΜΑΘΗΜΑ ΤΗΣ ΠΛΗΡΟΦΟΡΙΚΗΣ Τι είναι Πρόβλημα Πρόβλημα είναι κάθε ζήτημα που τίθεται προς επίλυση, κάθε κατάσταση που μας απασχολεί και πρέπει να αντιμετωπιστεί. Η λύση ενός προβλήματος

Διαβάστε περισσότερα

ΘΕΜΑ : ΠΡΟΟΠΤΙΚΟ ΣΧΕΔΙΟ ΜΕ 2 Σ.Φ ΙΣΟΜΕΤΡΙΚΗ ΠΡΟΒΟΛΗ. ΔΙΑΡΚΕΙΑ: 1 περιόδους. 28/9/2008 12:48 Όνομα: Λεκάκης Κωνσταντίνος καθ.

ΘΕΜΑ : ΠΡΟΟΠΤΙΚΟ ΣΧΕΔΙΟ ΜΕ 2 Σ.Φ ΙΣΟΜΕΤΡΙΚΗ ΠΡΟΒΟΛΗ. ΔΙΑΡΚΕΙΑ: 1 περιόδους. 28/9/2008 12:48 Όνομα: Λεκάκης Κωνσταντίνος καθ. ΘΕΜΑ : ΠΡΟΟΠΤΙΚΟ ΣΧΕΔΙΟ ΜΕ 2 Σ.Φ ΙΣΟΜΕΤΡΙΚΗ ΠΡΟΒΟΛΗ ΔΙΑΡΚΕΙΑ: 1 περιόδους 28/9/2008 12:48 καθ. Τεχνολογίας 28/9/2008 12:57 Προοπτικό σχέδιο με 2 Σημεία Φυγής Σημείο φυγής 1 Σημείο φυγής 2 Γωνία κτιρίου

Διαβάστε περισσότερα

Microworlds Pro Β Α Σ Ι Κ Ε Σ Σ Η ΜΕΙΩΣΕΙ Σ Σ Τ Η Γ Λ Ω Σ Σ Α Π Ρ Ο Γ Ρ Α Μ Μ Α Τ Ι Σ Μ Ο Υ. 1 Ο Γ υ μ ν ά σ ι ο Χ α λ κ ί δ α ς

Microworlds Pro Β Α Σ Ι Κ Ε Σ Σ Η ΜΕΙΩΣΕΙ Σ Σ Τ Η Γ Λ Ω Σ Σ Α Π Ρ Ο Γ Ρ Α Μ Μ Α Τ Ι Σ Μ Ο Υ. 1 Ο Γ υ μ ν ά σ ι ο Χ α λ κ ί δ α ς Β Α Σ Ι Κ Ε Σ Σ Η ΜΕΙΩΣΕΙ Σ Σ Τ Η Γ Λ Ω Σ Σ Α Π Ρ Ο Γ Ρ Α Μ Μ Α Τ Ι Σ Μ Ο Υ Microworlds Pro 1 Ο Γ υ μ ν ά σ ι ο Χ α λ κ ί δ α ς Σ χ ο λ ι κ ό έ τ ο ς 2 0 1 5-2 0 1 6 Ε π ι μ έ λ ε ι α : Δ η μ ή τ ρ η ς

Διαβάστε περισσότερα

ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ ΜΗΚΟΣ ΚΥΚΛΟΥ ΕΜΒΑΔΟΝ ΚΥΚΛΟΥ

ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ ΜΗΚΟΣ ΚΥΚΛΟΥ ΕΜΒΑΔΟΝ ΚΥΚΛΟΥ ΦΥΛΛΟ ΕΡΓΑΣΙΑΣ ΜΗΚΟΣ ΚΥΚΛΟΥ ΕΜΒΑΔΟΝ ΚΥΚΛΟΥ ΘΕΩΡΙΑ : Μήκος κύκλου: L = Εμβαδόν κύκλου: Ε = ( όπου π = 3,14) Γνωρίζοντας ότι σε γωνία 360 0 αντιστοιχεί κύκλος με μήκος L και εμβαδόν Ε έχουμε : α) ημικύκλιο

Διαβάστε περισσότερα

Παιχνιδάκια με τη LOGO

Παιχνιδάκια με τη LOGO Όταν σβήνει ο υπολογιστής ξεχνάω τα πάντα. Κάτι πρέπει να γίνει Κάθε φορά που δημιουργώ ένα πρόγραμμα στη Logo αυτό αποθηκεύεται προσωρινά στη μνήμη του υπολογιστή. Αν θέλω να διατηρηθούν τα προγράμματά

Διαβάστε περισσότερα

ΠΑΝΑΓΟΠΟΥΛΟΣ ΑΝΤΩΝΗΣ ΜΑΘΗΜΑΤΙΚΟΣ Β ΛΥΚΕΙΟΥ ΓΕΩΜΕΤΡΙΑ Σελίδα 1

ΠΑΝΑΓΟΠΟΥΛΟΣ ΑΝΤΩΝΗΣ ΜΑΘΗΜΑΤΙΚΟΣ Β ΛΥΚΕΙΟΥ ΓΕΩΜΕΤΡΙΑ Σελίδα 1 ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.6 ΠΡΟΣΕΓΓΙΣΗ ΤΟΥ ΕΜΒΑΔΟΥ ΚΥΚΛΟΥ ΜΕ ΚΑΝΟΝΙΚΑ ΠΟΛΥΓΩΝΑ 11.7 ΕΜΒΑΔΟΝ ΚΥΚΛΙΚΟΥ ΤΟΜΕΑ ΚΑΙ ΚΥΚΛΙΚΟΥ ΤΜΗΜΑΤΟΣ 11.8 ΤΕΤΡΑΓΩΝΙΣΜΟΣ ΚΥΚΛΟΥ ΘΕΩΡΙΑ 1 (Εμβαδόν κυκλικού δίσκου) Θεωρούμε

Διαβάστε περισσότερα

Ερωτήσεις ανάπτυξης. β) Το Ε ΑΒΓ = 3Ε ΒΟΓ = 3 ΒΓ ΟΗ = = 2. Η κεντρική γωνία ω του κανονικού ν-γώνου δίδεται από τον τύπο:

Ερωτήσεις ανάπτυξης. β) Το Ε ΑΒΓ = 3Ε ΒΟΓ = 3 ΒΓ ΟΗ = = 2. Η κεντρική γωνία ω του κανονικού ν-γώνου δίδεται από τον τύπο: ρωτήσεις ανάπτυξης. α) πό το ορθογώνιο τρίγωνο, έχουµε: - () λλά R, R, αφού η γωνία 0. () γίνεται: (R) - R R - R R Άρα R cm H πλευρά α του ισοπλεύρου τριγώνου είναι α 6 cm. β) Το 6 7 cm. B A H O. κεντρική

Διαβάστε περισσότερα

ΓΕΩΜΕΤΡΙΑ Β ΓΥΜΝΑΣΙΟΥ

ΓΕΩΜΕΤΡΙΑ Β ΓΥΜΝΑΣΙΟΥ ΕΩΜΕΤΡΙΑ ΥΜΝΑΣΙΟΥ Χρήστος Π. Μουρατίδης 2014 2015 ΤΑΞΗ ΦΥΛΛΟ ΕΡΑΣΙΑΣ Κ 1.1 ΕΝΟΤΗΤΑ : Εμβαδόν επίπεδης επιφάνειας Τάξη : υμνασίου. Καθ. Χρήστος Μουρατίδης Όνομα Μαθητή :.. Ημ/νία :. 1. Να βρείτε το εμβαδόν

Διαβάστε περισσότερα

Εντολές της LOGO (MicroWorlds Pro)

Εντολές της LOGO (MicroWorlds Pro) Εντολές της LOGO (MicroWorlds Pro) Εντολές εμφάνισης (εξόδου) και αριθμητικές πράξεις δείξε Εμφανίζει στην οθόνη έναν αριθμό, το αποτέλεσμα πράξεων, μια λέξη ή μια λίστα (ομάδα) λέξεων. δείξε 200 200 δείξε

Διαβάστε περισσότερα

ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ

ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ Τετραγωνική ρίζα θετικού αριθμού Τετραγωνική ρίζα ενός θετικού αριθμού α, λέγεται ο θετικός αριθμός, ο οποίος, όταν υψωθεί στο τετράγωνο, δίνει τον αριθμό α. Η τετραγωνική ρίζα του

Διαβάστε περισσότερα

Επαναληπτικό ιαγώνισµα Πληροφορικής Γ Γυµνασίου Γιώργος Λιακέας Σχολικός Σύµβουλος Πληροφορικής Ερωτήσεις

Επαναληπτικό ιαγώνισµα Πληροφορικής Γ Γυµνασίου Γιώργος Λιακέας Σχολικός Σύµβουλος Πληροφορικής Ερωτήσεις Επαναληπτικό ιαγώνισµα Πληροφορικής Γ Γυµνασίου (νέο βιβλίο Πληροφορικής Γυµνασίου Αράπογλου, Μαβόγλου, Οικονοµάκου, Φύτρου) Γιώργος Λιακέας Σχολικός Σύµβουλος Πληροφορικής Ερωτήσεις 1. Εξηγήσετε και συνδέστε

Διαβάστε περισσότερα

Ενότητα 2. Ζωγραφίζοντας με το ΒΥΟΒ

Ενότητα 2. Ζωγραφίζοντας με το ΒΥΟΒ Ενότητα 2 : Ζωγραφίζοντας με το ΒΥΟΒ -1- Ενότητα 2. Ζωγραφίζοντας με το ΒΥΟΒ Κεφάλαιο 1: Κίνηση και γεωμετρικά σχήματα α. Θέση και προσανατολισμός της μορφής Η θέση της κάθε μορφής στο σκηνικό προσδιορίζεται

Διαβάστε περισσότερα

ΣΧΗΜΑΤΑ-ΓΡΑΜΜΕΣ-ΜΕΤΡΗΣΗ Μιχάλης Χριστοφορίδης Ανδρέας Σάββα Σύμβουλοι Μαθηματικών

ΣΧΗΜΑΤΑ-ΓΡΑΜΜΕΣ-ΜΕΤΡΗΣΗ Μιχάλης Χριστοφορίδης Ανδρέας Σάββα Σύμβουλοι Μαθηματικών ΕΦΑΡΜΟΓΙΔΙΟ: Σχήματα-Γραμμές-Μέτρηση Είναι ένα εργαλείο που μας βοηθά στην κατασκευή και μέτρηση σχημάτων, γωνιών και γραμμών. Μας παρέχει ένα χάρακα, μοιρογνωμόνιο και υπολογιστική μηχανή για να μας βοηθάει

Διαβάστε περισσότερα

Συναρτήσεις. 5.1 Η έννοια της συνάρτησης. 1. Να συμπληρώσετε τις τιμές των παρακάτω συναρτήσεων : α) ψ = 2χ + 6 o Για χ = -1,5 : ψ =..=..

Συναρτήσεις. 5.1 Η έννοια της συνάρτησης. 1. Να συμπληρώσετε τις τιμές των παρακάτω συναρτήσεων : α) ψ = 2χ + 6 o Για χ = -1,5 : ψ =..=.. Συναρτήσεις. 5.1 Η έννοια της συνάρτησης. 1. Να συμπληρώσετε τις τιμές των παρακάτω συναρτήσεων : α) ψ = 2χ + 6 o Για χ = 1 : ψ =..=.. = o Για χ = -1 : ψ =..=.. = o Για χ = 0 : ψ =..=.. = o Για χ = 2 :

Διαβάστε περισσότερα

ΕΡΩΤΗΣΕΙΣ ΓΕΩΜΕΤΡΙΑΣ Α ΓΥΜΝΑΣΙΟΥ

ΕΡΩΤΗΣΕΙΣ ΓΕΩΜΕΤΡΙΑΣ Α ΓΥΜΝΑΣΙΟΥ ΚΕΦΑΛΑΙΟ 1 ΕΡΩΤΗΣΕΙΣ ΓΕΩΜΕΤΡΙΑΣ Α ΓΥΜΝΑΣΙΟΥ Τι είναι ένα ευθύγραμμο τμήμα ΑΒ; Πώς ονομάζονται τα σημεία Α και Β; 1 ος ορισμός : Είναι η «ίσια» γραμμή που ενώνει τα δύο σημεία Α και Β. 2 ος ορισμός : Είναι

Διαβάστε περισσότερα

ΒΑΣΙΚΕΣ ΟΔΗΓΙΕΣ ΓΙΑ ΤΗΝ ΧΡΗΣΗ ΤΟΥ ΧΕΛΩΝΟΚΟΣΜΟΥ ΣΤΟ ΑΒΑΚΙΟ E-SLATE ΠΟΙΕΣ ΨΗΦΙΔΕΣ ΠΡΕΠΕΙ ΝΑ ΕΜΦΑΝΙΣΟΥΜΕ

ΒΑΣΙΚΕΣ ΟΔΗΓΙΕΣ ΓΙΑ ΤΗΝ ΧΡΗΣΗ ΤΟΥ ΧΕΛΩΝΟΚΟΣΜΟΥ ΣΤΟ ΑΒΑΚΙΟ E-SLATE ΠΟΙΕΣ ΨΗΦΙΔΕΣ ΠΡΕΠΕΙ ΝΑ ΕΜΦΑΝΙΣΟΥΜΕ ΒΑΣΙΚΕΣ ΟΔΗΓΙΕΣ ΓΙΑ ΤΗΝ ΧΡΗΣΗ ΤΟΥ ΧΕΛΩΝΟΚΟΣΜΟΥ ΣΤΟ ΑΒΑΚΙΟ E-SLATE Επιμόρφωση Β Επιπέδου, Ξάνθη, 2013 Γιάννης Κουτίδης, www.kutidis.gr Το λογισμικό βρίσκεται στην διεύθυνση http://etl.ppp.uoa.gr/_content/download/index_download.htm

Διαβάστε περισσότερα

Εκπαιδευτικό λογισμικό: Αβάκιο Χελωνόκοσμος Δραστηριότητα 1: «Διερευνώντας τα παραλληλόγραμμα»

Εκπαιδευτικό λογισμικό: Αβάκιο Χελωνόκοσμος Δραστηριότητα 1: «Διερευνώντας τα παραλληλόγραμμα» Εκπαιδευτικό λογισμικό: Αβάκιο Χελωνόκοσμος Δραστηριότητα 1: «Διερευνώντας τα παραλληλόγραμμα» Φύλλο δασκάλου 1.1 Ένταξη δραστηριότητας στο πρόγραμμα σπουδών Τάξη: Ε και ΣΤ Δημοτικού. Γνωστικά αντικείμενα:

Διαβάστε περισσότερα

Το μεσαίο πλήκτρο ενεργοποιεί τα Osnaps μόνο αν η μεταβλητή MBUTTONPAN έχει τιμή 1.

Το μεσαίο πλήκτρο ενεργοποιεί τα Osnaps μόνο αν η μεταβλητή MBUTTONPAN έχει τιμή 1. ΧΑΡΑΚΤΗΡΙΣΤΙΚΑ ΣΗΜΕΙΑ ΕΛΞΗΣ Ο μηχανισμός OBJECT SNAP ή OSNAP (έλξη σε αντικείμενα) μας επιτρέπει να προσδιορίζουμε, όποτε χρειάζεται, σημεία σε χαρακτηριστικές θέσεις πάνω σε αντικείμενα του σχεδίου μας,

Διαβάστε περισσότερα

ΕΠΑΝΑΛΗΠΤΙΚΕΣ ΑΣΚΗΣΕΙΣ ΜΑΘΗΜΑΤΙΚΩΝ Β ΓΥΜΝΑΣΙΟΥ ΜΕΡΟΣ 2ο «ΓΕΩΜΕΤΡΙΑ»

ΕΠΑΝΑΛΗΠΤΙΚΕΣ ΑΣΚΗΣΕΙΣ ΜΑΘΗΜΑΤΙΚΩΝ Β ΓΥΜΝΑΣΙΟΥ ΜΕΡΟΣ 2ο «ΓΕΩΜΕΤΡΙΑ» ΕΠΝΛΗΠΤΙΚΕΣ ΣΚΗΣΕΙΣ ΜΘΗΜΤΙΚΩΝ ΥΜΝΣΙΟΥ ΜΕΡΟΣ ο «ΕΩΜΕΤΡΙ». 1. Να υπολογίσετε τα εμβαδά των σχημάτων,, χρησιμοποιώντας ως μονάδα μέτρησης εμβαδών το. Τι παρατηρείτε; ρίσκουμε ότι τα εμβαδά των,, είναι : 5,

Διαβάστε περισσότερα

Εγχειρίδιο Χρήσης του «Χελωνόκοσμου»

Εγχειρίδιο Χρήσης του «Χελωνόκοσμου» Εργαστήριο Εκπαιδευτικής Τεχνολογίας Εθνικό και Καποδιστριακό Πανεπιστήμιο Αθηνών Φιλοσοφική Σχολή Τμήμα Φ.Π.Ψ., Τομέας Παιδαγωγικής Διευθυντής: Καθ. Χ. Κυνηγός Εγχειρίδιο Χρήσης του «Χελωνόκοσμου» Έκδοση

Διαβάστε περισσότερα

Κεφάλαιο 7 Ισομετρίες, Συμμετρίες και Πλακοστρώσεις Οπως είδαμε στην απόδειξη του πρώτου κριτηρίου ισότητας τριγώνων, ο Ευκλείδης χρησιμοποιεί την έννοια της εφαρμογής ενός τριγώνου σε ένα άλλο, χωρίς

Διαβάστε περισσότερα

Τετράδιο Πρώτης Αρίθµησης Α ηµοτικού

Τετράδιο Πρώτης Αρίθµησης Α ηµοτικού Çëßáò Ã. ÊáñêáíéÜò - Έφη Ι. Σουλιώτου Τετράδιο Πρώτης Αρίθµησης Α ηµοτικού Α Τεύχος 1 Απαγορεύεται η αναπαραγωγή µέρους ή του συνόλου του παρόντος έργου µε οποιοδήποτε τρόπο ή µορφή, στο πρωτότυπο ή σε

Διαβάστε περισσότερα

ΚΑΝΩ ΓΡΑΦΙΚΑ ΣΧΕ ΙΑ ΜΕ ΤΗ LOGO Κατασκευή χριστουγεννιάτικης κάρτας

ΚΑΝΩ ΓΡΑΦΙΚΑ ΣΧΕ ΙΑ ΜΕ ΤΗ LOGO Κατασκευή χριστουγεννιάτικης κάρτας ΚΑΝΩ ΓΡΑΦΙΚΑ ΣΧΕ ΙΑ ΜΕ ΤΗ LOGO Κατασκευή χριστουγεννιάτικης κάρτας «Μαθαίνουμε καλύτερα κάνοντας... αλλά μαθαίνουμε ακόμα καλύτερα αν συνδυάσουμε τη δράση με την ομιλία και το στοχασμό πάνω σ αυτά που

Διαβάστε περισσότερα

Η γλώσσα προγραμματισμού LOGO

Η γλώσσα προγραμματισμού LOGO Η γλώσσα προγραμματισμού LOGO Το περιβάλλον της MSWLogo Κατή Σοφία Κέντρο Εντολών 13-Νοε-09 2 Το περιβάλλον MicroWorlds Pro Εντολές Εμφάνισης: show, print show 15+7 ή print 15+7 show 100/11 show power

Διαβάστε περισσότερα

1 ο Αχαρνών 197 Αγ. Νικόλαος 210.8651962. 2 ο Αγγ. Σικελιανού 43 Περισσός 210.2718688

1 ο Αχαρνών 197 Αγ. Νικόλαος 210.8651962. 2 ο Αγγ. Σικελιανού 43 Περισσός 210.2718688 1 ο Αχαρνών 197 Αγ. Νικόλαος 10.865196 ο Αγγ. Σικελιανού 4 Περισσός 10.718688 AΣΚΗΣΕΙΣ ΓΕΩΜΕΤΡΙΑΣ Β ΛΥΚΕΙΟΥ 1. Θεωρούμε ορθογώνιο τρίγωνο ΑΒΓ (Α =90Ο ) και Α το ύψος του. Αν Ε και Ζ είναι οι προβολές του

Διαβάστε περισσότερα

Ενδεικτικό Φύλλο Εργασίας 1. Ορθογώνιο Παραλληλεπίπεδο - Κύβος

Ενδεικτικό Φύλλο Εργασίας 1. Ορθογώνιο Παραλληλεπίπεδο - Κύβος Διδακτική των Μαθηματικών με Τ.Π.Ε Σελίδα 1 από 6 Ενδεικτικό Φύλλο Εργασίας 1. Ορθογώνιο Παραλληλεπίπεδο - Κύβος Ονοματεπώνυμο:... Τάξη Τμήμα:... Ημερομηνία:... Κάντε κλικ στο URL https://www.geogebra.org/m/msrbdbc5.

Διαβάστε περισσότερα

ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.4 ΠΡΟΣΕΓΓΙΣΗ ΤΟΥ ΜΗΚΟΥΣ ΚΥΚΛΟΥ ΜΕ ΚΑΝΟΝΙΚΑ ΠΟΛΥΓΩΝΑ 11.5 ΜΗΚΟΣ ΤΟΞΟΥ

ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.4 ΠΡΟΣΕΓΓΙΣΗ ΤΟΥ ΜΗΚΟΥΣ ΚΥΚΛΟΥ ΜΕ ΚΑΝΟΝΙΚΑ ΠΟΛΥΓΩΝΑ 11.5 ΜΗΚΟΣ ΤΟΞΟΥ ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.4 ΠΡΟΣΕΓΓΙΣΗ ΤΟΥ ΜΗΚΟΥΣ ΚΥΚΛΟΥ ΜΕ ΚΑΝΟΝΙΚΑ ΠΟΛΥΓΩΝΑ 11.5 ΜΗΚΟΣ ΤΟΞΟΥ ΘΕΩΡΙΑ 1 (Μήκος κύκλου) Το μήκος του κύκλου (Ο, R) συμβολίζεται με L. Ο Ιπποκράτης ο Χίος απέδειξε ότι

Διαβάστε περισσότερα

3.6 ΕΜΒΑ ΟΝ ΚΥΚΛΙΚΟΥ ΤΟΜΕΑ

3.6 ΕΜΒΑ ΟΝ ΚΥΚΛΙΚΟΥ ΤΟΜΕΑ 1 3.6 ΕΜΝ ΚΥΚΛΙΚΥ ΤΜΕ ΘΕΩΡΙ 1. Εµβαδόν κυκλικού τοµέα γωνίας µ ο : Ε = πρ. µ, όπου ρ η ακτίνα του κύκλου και π ο γνωστός αριθµός. Εµβαδόν κυκλικού τοµέα γωνίας α rad: Ε = 1 αρ, όπου ρ η ακτίνα του κύκλου

Διαβάστε περισσότερα

ΓΥΜΝΑΣΙΟ ΚΑΣΤΕΛΛΑΝΩΝ ΜΕΣΗΣ ΑΛΓΕΒΡΑ

ΓΥΜΝΑΣΙΟ ΚΑΣΤΕΛΛΑΝΩΝ ΜΕΣΗΣ ΑΛΓΕΒΡΑ ΑΛΓΕΒΡΑ ΠΡΟΑΠΑΙΤΟΥΜΕΝΑ ΑΠΟ Α ΓΥΜΝΑΣΙΟΥ Ομόσημοι Ετερόσημοι αριθμοί Αντίθετοι Αντίστροφοι αριθμοί Πρόσθεση ομόσημων και ετερόσημων ρητών αριθμών Απαλοιφή παρενθέσεων Πολλαπλασιασμός και Διαίρεση ρητών αριθμών

Διαβάστε περισσότερα

ΣΧΕΔΙΑΣΜΟΣ ΠΑΡΑΓΩΓΗΣ ΕΠΙΠΛΩΝ ΜΕ ΧΡΗΣΗ ΥΠΟΛΟΓΙΣΤΗ ΑΛΥΤΕΣ ΑΣΚΗΣΕΙΣ

ΣΧΕΔΙΑΣΜΟΣ ΠΑΡΑΓΩΓΗΣ ΕΠΙΠΛΩΝ ΜΕ ΧΡΗΣΗ ΥΠΟΛΟΓΙΣΤΗ ΑΛΥΤΕΣ ΑΣΚΗΣΕΙΣ ΥΠΟΥΡΓΕΙΟ ΕΘΝΙΚΗΣ ΠΑΙΔΕΙΑΣ & ΘΡΗΣΚΕΥΜΑΤΩΝ ΕΙΔΙΚΗ ΥΠΗΡΕΣΙΑ ΔΙΑΧΕΙΡΙΣΗΣ ΕΠΙΧΕΙΡΗΣΙΑΚΟΥ ΠΡΟΓΡΑΜΜΑΤΟΣ ΕΚΠΑΙΔΕΥΣΗ & ΑΡΧΙΚΗ ΕΠΑΓΓΕΛΜΑΤΙΚΗ ΚΑΤΑΡΤΙΣΗ (Ε.Π.Ε.Α.Ε.Κ. ΙΙ) ΚΑΤΗΓΟΡΙΑ ΠΡΑΞΕΩΝ: 2.2.2.α. Αναμόρφωση Προπτυχιακών

Διαβάστε περισσότερα

1 Η εναλλάσσουσα ομάδα

1 Η εναλλάσσουσα ομάδα Η εναλλάσσουσα ομάδα Η εναλλάσσουσα ομάδα Όπως είδαμε η συνάρτηση g : S { } είναι ένας επιμορφισμός ομάδων. Ο πυρήνας Ke g {σ S / g σ } του επιμορφισμού συμβολίζεται με A περιέχει όλες τις άρτιες μεταθέσεις

Διαβάστε περισσότερα

Σχεδίαση και ανάπτυξη δραστηριοτήτων στο προγραμματιστικό περιβάλλον MicroWorlds Pro

Σχεδίαση και ανάπτυξη δραστηριοτήτων στο προγραμματιστικό περιβάλλον MicroWorlds Pro «Σχεδίαση και ανάπτυξη δραστηριοτήτων στο προγραμματιστικό περιβάλλον MicroWorlds Pro» Φύλλο Εργασίας 1 Ο μαθητής εξοικειώνεται με το περιβάλλον της Logo και του Microworlds Pro και μαθαίνει να δημιουργεί

Διαβάστε περισσότερα

Προσομοιώσεις και οπτικοποιήσεις στη. μαθησιακή διαδικασία

Προσομοιώσεις και οπτικοποιήσεις στη. μαθησιακή διαδικασία ΠΑΝΕΠΙΣΤΗΜΙΟ ΙΩΑΝΝΙΝΩΝ ΑΝΟΙΚΤΑ ΑΚΑΔΗΜΑΪΚΑ ΜΑΘΗΜΑΤΑ Προσομοιώσεις και οπτικοποιήσεις στη μαθησιακή διαδικασία Προσομοιώσεις και οπτικοποιήσεις στη διδασκαλία των Φυσικών Επιστημών Διδάσκων: Καθηγητής Αναστάσιος

Διαβάστε περισσότερα

ΟΔΗΓΙΕΣ. Κάθε ΟΡΘΗ απάντηση βαθμολογείται με 5 μονάδες, κάθε ΛΑΝΘΑΣΜΕΝΗ με -1, ενώ αν δεν απαντήσετε σε κάποια ερώτηση αυτή αγνοείται

ΟΔΗΓΙΕΣ. Κάθε ΟΡΘΗ απάντηση βαθμολογείται με 5 μονάδες, κάθε ΛΑΝΘΑΣΜΕΝΗ με -1, ενώ αν δεν απαντήσετε σε κάποια ερώτηση αυτή αγνοείται Όνομα: Αρ. Ταυτότητας: Σχολείο: Επαρχία: Επώνυμο: Τηλ.: Τάξη: Διάρκεια: 90 λεπτά ΟΔΗΓΙΕΣ Κάθε ΟΡΘΗ απάντηση βαθμολογείται με 5 μονάδες, κάθε ΛΑΝΘΑΣΜΕΝΗ με -1, ενώ αν δεν απαντήσετε σε κάποια ερώτηση αυτή

Διαβάστε περισσότερα

Κεφάλαιο 7 Γεωμετρικές Κατασκευές

Κεφάλαιο 7 Γεωμετρικές Κατασκευές Κεφάλαιο 7 Γεωμετρικές Κατασκευές Συντομεύσεις Ακρωνύμια... 2 Σύνοψη... 3 Προαπαιτούμενη γνώση... 3 7.1. Κατασκευή ευθύγραμμων τμημάτων... 3 7.2. Κατασκευή γωνιών... 8 7.3. Κατασκευή πολυγώνων... 11 7.4.

Διαβάστε περισσότερα

ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ ΜΙΑ ΠΡΟΕΤΟΙΜΑΣΙΑ ΓΙΑ ΤΙΣ ΕΞΕΤΑΣΕΙΣ

ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ ΜΙΑ ΠΡΟΕΤΟΙΜΑΣΙΑ ΓΙΑ ΤΙΣ ΕΞΕΤΑΣΕΙΣ 2 ΓΥΜΝΑΣΙΟ ΥΜΗΤΤΟΥ ΜΑΘΗΜΑΤΙΚΑ Β ΓΥΜΝΑΣΙΟΥ ΜΙΑ ΠΡΟΕΤΟΙΜΑΣΙΑ ΓΙΑ ΤΙΣ ΕΞΕΤΑΣΕΙΣ - Σελίδα 1 από 6 - 1. Η ΔΟΜΗ ΤΩΝ ΘΕΜΑΤΩΝ ΤΩΝ ΕΞΕΤΑΣΕΩΝ Στις εξετάσεις του Μαίου-Ιουνίου µας δίνονται δύο θέµατα θεωρίας και

Διαβάστε περισσότερα

Φύλλο 1. Δράσεις με το λογισμικό Cabri-geometry II

Φύλλο 1. Δράσεις με το λογισμικό Cabri-geometry II 1 Φύλλο 1 Δράσεις με το λογισμικό Cabri-geometry II Στις δύο παρακάτω γραμμές από το περιβάλλον του λογισμικού αυτού η πρώτη αφορά γενικές επεξεργασίες και δεύτερη με τα εικονίδια περιλαμβάνει τις στοιχειώδεις

Διαβάστε περισσότερα

ΘΕΜΑ: «ΜΙΚΡΗ ΚΑΤΟΙΚΙΑ ΔΙΑΚΟΠΩΝ»

ΘΕΜΑ: «ΜΙΚΡΗ ΚΑΤΟΙΚΙΑ ΔΙΑΚΟΠΩΝ» ΑΡΧΗ 1ης ΣΕΛΙ ΑΣ ΚΕΝΤΡΙΚΗ ΕΠΙΤΡΟΠΗ ΕΙΔΙΚΩΝ ΜΑΘΗΜΑΤΩΝ ΣΑΒΒΑΤΟ 26 ΙΟΥΝΙΟΥ 2010 ΚΟΙΝΗ ΕΞΕΤΑΣΗ ΟΛΩΝ ΤΩΝ ΥΠΟΨΗΦΙΩΝ ΣΤΟ ΓΡΑΜΜΙΚΟ ΣΧΕΔΙΟ ΣΥΝΟΛΟ ΣΕΛΙΔΩΝ ΠΕΝΤΕ (5) ΘΕΜΑ: «ΜΙΚΡΗ ΚΑΤΟΙΚΙΑ ΔΙΑΚΟΠΩΝ» ΠΕΡΙΓΡΑΦΗ: Πρόκειται

Διαβάστε περισσότερα

Βασικές Γεωμετρικές έννοιες

Βασικές Γεωμετρικές έννοιες Βασικές Γεωμετρικές έννοιες Σημείο Με την άκρη του μολυβιού μου ακουμπώντας την σε ένα κομμάτι χαρτί αφήνω ένα σημάδι το οποίο το λέω σημείο. Το σημείο το δίνω όνομα γράφοντας πάνω απ αυτό ένα κεφαλαίο

Διαβάστε περισσότερα

Η ΧΕΛΩΝΑ ΠΟΥ ΖΩΓΡΑΦΙΖΕΙ

Η ΧΕΛΩΝΑ ΠΟΥ ΖΩΓΡΑΦΙΖΕΙ Η ΧΕΛΩΝΑ ΠΟΥ ΖΩΓΡΑΦΙΖΕΙ Στον υπολογιστή σου κρύβεται μια χελώνα που της αρέσει να ζωγραφίζει. Κρατάει ένα «μαγικό» μολύβι που αλλάζει χρώματα, γράφει άλλοτε λεπτά και άλλοτε πιο χοντρά και μπορεί να δώσει

Διαβάστε περισσότερα

ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.15 ΣΥΝΘΕΤΟ ΠΕΡΙΣΤΡΟΦΙΚΗΣ ΤΣΟΥΛΗΘΡΑΣ

ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.15 ΣΥΝΘΕΤΟ ΠΕΡΙΣΤΡΟΦΙΚΗΣ ΤΣΟΥΛΗΘΡΑΣ ΤΕΧΝΙΚΗ ΠΕΡΙΓΡΑΦΗ 26.15 ΣΥΝΘΕΤΟ ΠΕΡΙΣΤΡΟΦΙΚΗΣ ΤΣΟΥΛΗΘΡΑΣ Ενδεικτικές διαστάσεις οργάνου Απαιτήσεις ασφαλείας Πλάτος 6900mm Απαιτούμενος χώρος 10150Χ10500mm Μήκος 8000mm Μέγιστο Ύψος Πτώσης 1550 mm Ύψος

Διαβάστε περισσότερα

ΓΥΜΝΑΣΙΟ ΑΡΑΔΙΠΠΟΥ Σχολική Χρονιά ΓΡΑΠΤΕΣ ΠΡΟΑΓΩΓΙΚΕΣ ΕΞΕΤΑΣΕΙΣ ΙΟΥΝΙΟΥ Τάξη: Β Χρόνος: 2 ώρες Υπογραφή Καθηγητή :...

ΓΥΜΝΑΣΙΟ ΑΡΑΔΙΠΠΟΥ Σχολική Χρονιά ΓΡΑΠΤΕΣ ΠΡΟΑΓΩΓΙΚΕΣ ΕΞΕΤΑΣΕΙΣ ΙΟΥΝΙΟΥ Τάξη: Β Χρόνος: 2 ώρες Υπογραφή Καθηγητή :... ΓΥΜΝΑΣΙΟ ΑΡΑΔΙΠΠΟΥ Σχολική Χρονιά 0-0 ΓΡΑΠΤΕΣ ΠΡΟΑΓΩΓΙΚΕΣ ΕΞΕΤΑΣΕΙΣ ΙΟΥΝΙΟΥ 0 Μάθημα: Μαθηματικά Βαθμολογία:... Ημερομηνία: /0/0 Ολογράφως:... Τάξη: Β Χρόνος: ώρες Υπογραφή Καθηγητή :..... Ονοματεπώνυμο:

Διαβάστε περισσότερα

3 ο Εργαστήριο Μεταβλητές, Τελεστές

3 ο Εργαστήριο Μεταβλητές, Τελεστές 3 ο Εργαστήριο Μεταβλητές, Τελεστές Μια μεταβλητή έχει ένα όνομα και ουσιαστικά είναι ένας δείκτης σε μια συγκεκριμένη θέση στη μνήμη του υπολογιστή. Στη θέση μνήμης στην οποία δείχνει μια μεταβλητή αποθηκεύονται

Διαβάστε περισσότερα

Παιδαγωγική προσέγγιση: Πρόταση για την διδασκαλία της έννοιας αλγόριθµός στο περιβάλλον MicroWorlds Pro

Παιδαγωγική προσέγγιση: Πρόταση για την διδασκαλία της έννοιας αλγόριθµός στο περιβάλλον MicroWorlds Pro Παιδαγωγική προσέγγιση: Πρόταση για την διδασκαλία της έννοιας αλγόριθµός στο περιβάλλον MicroWorlds Pro Το «Φύλλο Εργασίας» για τους µαθητές Το παρακάτω φύλλο εργασίας µπορεί να χρησιµοποιηθεί ως εισαγωγικό

Διαβάστε περισσότερα

1.Η δύναμη μεταξύ δύο φορτίων έχει μέτρο 120 N. Αν η απόσταση των φορτίων διπλασιαστεί, το μέτρο της δύναμης θα γίνει:

1.Η δύναμη μεταξύ δύο φορτίων έχει μέτρο 120 N. Αν η απόσταση των φορτίων διπλασιαστεί, το μέτρο της δύναμης θα γίνει: ΗΛΕΚΤΡΟΜΑΓΝΗΤΙΣΜΟΣ ΕΡΩΤΗΣΕΙΣ ΠΟΛΛΑΠΛΩΝ ΕΠΙΛΟΓΩΝ Ηλεκτρικό φορτίο Ηλεκτρικό πεδίο 1.Η δύναμη μεταξύ δύο φορτίων έχει μέτρο 10 N. Αν η απόσταση των φορτίων διπλασιαστεί, το μέτρο της δύναμης θα γίνει: (α)

Διαβάστε περισσότερα

Προτεινόμενο διαγώνισμα Φυσικής Α Λυκείου

Προτεινόμενο διαγώνισμα Φυσικής Α Λυκείου Προτεινόμενο διαγώνισμα Φυσικής Α Λυκείου Θέμα 1 ο Σε κάθε μια από τις παρακάτω προτάσεις 1-5 να επιλέξετε τη μια σωστή απάντηση: 1. Όταν ένα σώμα ισορροπεί τότε: i. Ο ρυθμός μεταβολής της ταχύτητάς του

Διαβάστε περισσότερα

222 Διδακτική των γνωστικών αντικειμένων

222 Διδακτική των γνωστικών αντικειμένων 222 Διδακτική των γνωστικών αντικειμένων 8. Χελωνόκοσμος (απαιτεί να είναι εγκατεστημένο το Αβάκιο) (6 ώρες) Τίτλος: Ιδιότητες παραλληλογράμμων Δημιουργός: Μιχάλης Αργύρης ΕΜΠΛΕΚΟΜΕΝΕΣ ΓΝΩΣΤΙΚΕΣ ΠΕΡΙΟΧΕΣ

Διαβάστε περισσότερα

ΕΠΑΝΑΛΗΨΗ ΓΕΩΜΕΤΡΙΑΣ Β ΛΥΚΕΙΟΥ ( α μέρος )

ΕΠΑΝΑΛΗΨΗ ΓΕΩΜΕΤΡΙΑΣ Β ΛΥΚΕΙΟΥ ( α μέρος ) ΕΠΑΝΑΛΗΨΗ ΓΕΩΜΕΤΡΙΑΣ Β ΛΥΚΕΙΟΥ ( α μέρος ) Ερωτήσεις Θεωρίας Να βρείτε στην αντίστοιχη σελίδα του σχολικού σας βιβλίου το ζητούμενο της κάθε ερώτησης που δίνεται παρακάτω και να το γράψετε στο τετράδιό

Διαβάστε περισσότερα

Α. ΑΠΑΡΑΙΤΗΤΕΣ ΓΝΩΣΕΙΣ ΘΕΩΡΙΑΣ. και η συνάρτηση f είναι παραγωγίσιμη στο x. την παράγωγο f' ( x. 0 ) (ή και στιγμιαίο ρυθμό μεταβολής).

Α. ΑΠΑΡΑΙΤΗΤΕΣ ΓΝΩΣΕΙΣ ΘΕΩΡΙΑΣ. και η συνάρτηση f είναι παραγωγίσιμη στο x. την παράγωγο f' ( x. 0 ) (ή και στιγμιαίο ρυθμό μεταβολής). Ρυθμός μεταβολής Α ΑΠΑΡΑΙΤΗΤΕΣ ΓΝΩΣΕΙΣ ΘΕΩΡΙΑΣ i Αν δύο μεταβλητά μεγέθη x, y συνδέονται με τη σχέση y = f( x) και η συνάρτηση f είναι παραγωγίσιμη στο x τότε ονομάζουμε ρυθμό μεταβολής του y ως προς το

Διαβάστε περισσότερα

Τέκτων 10. for Windows. Εκπαιδευτική Έκδοση 5.4.0.104. Σύντομο αρχιτεκτονικό παράδειγμα. Αθήνα, Μάιος 2013. Version_1_0_1

Τέκτων 10. for Windows. Εκπαιδευτική Έκδοση 5.4.0.104. Σύντομο αρχιτεκτονικό παράδειγμα. Αθήνα, Μάιος 2013. Version_1_0_1 Τέκτων 10 for Windows Εκπαιδευτική Έκδοση 5.4.0.104 Σύντομο αρχιτεκτονικό παράδειγμα Αθήνα, Μάιος 2013 Version_1_0_1 2 Τέκτων 10 for Windows Εκπαιδευτική Έκδοση Σύντομο αρχιτεκτονικό παράδειγμα Εισαγωγή

Διαβάστε περισσότερα

- ΟΡΙΟ - ΣΥΝΕΧΕΙΑ ΣΥΝΑΡΤΗΣΗΣ ΕΝΟΤΗΤΑ 3: ΣΥΝΑΡΤΗΣΗ 1-1 ΑΝΤΙΣΤΡΟΦΗ ΣΥΝΑΡΤΗΣΗ

- ΟΡΙΟ - ΣΥΝΕΧΕΙΑ ΣΥΝΑΡΤΗΣΗΣ ΕΝΟΤΗΤΑ 3: ΣΥΝΑΡΤΗΣΗ 1-1 ΑΝΤΙΣΤΡΟΦΗ ΣΥΝΑΡΤΗΣΗ ΚΕΦΑΛΑΙΟ ο: ΣΥΝΑΡΤΗΣΕΙΣ - ΟΡΙΟ - ΣΥΝΕΧΕΙΑ ΣΥΝΑΡΤΗΣΗΣ ΕΝΟΤΗΤΑ : ΣΥΝΑΡΤΗΣΗ - ΑΝΤΙΣΤΡΟΦΗ ΣΥΝΑΡΤΗΣΗ [Υποκεφάλαιο. Μονότονες συναρτήσεις Αντίστροφη συνάρτηση του σχολικού βιβλίου]. ΑΣΚΗΣΕΙΣ Άσκηση. ΘΕΜΑ Β Να

Διαβάστε περισσότερα

«Αβάκιο» Οδηγός χρήσης Μικρόκοσμου που αποτελείται από τις ψηφίδες Καμβάς, Χελώνα, Γλώσσα, Μεταβολέας, Χρώματα.

«Αβάκιο» Οδηγός χρήσης Μικρόκοσμου που αποτελείται από τις ψηφίδες Καμβάς, Χελώνα, Γλώσσα, Μεταβολέας, Χρώματα. «Αβάκιο» Οδηγός χρήσης Μικρόκοσμου που αποτελείται από τις ψηφίδες Καμβάς, Χελώνα, Γλώσσα, Μεταβολέας, Χρώματα. Πώς θα δουλέψεις με το Χελωνόκοσμο την πρώτη φορά 1. Θα χρησιμοποιήσεις το αριστερό πλήκτρο

Διαβάστε περισσότερα

Υπάρχουν πολλά είδη Ηλιακών Ρολογιών. Τα σημαντικότερα και συχνότερα απαντόμενα είναι:

Υπάρχουν πολλά είδη Ηλιακών Ρολογιών. Τα σημαντικότερα και συχνότερα απαντόμενα είναι: ΗΛΙΑΚΑ ΩΡΟΛΟΓΙΑ Υπάρχουν πολλά είδη Ηλιακών Ρολογιών. Τα σημαντικότερα και συχνότερα απαντόμενα είναι: Οριζόντια Κατακόρυφα Ισημερινά Το παρακάτω άρθρο αναφέρεται στον τρόπο λειτουργίας αλλά και κατασκευής

Διαβάστε περισσότερα

ΠΑΡΑΡΤΗΜΑ Α. Γεωμετρικές κατασκευές. 1. Μεσοκάθετος ευθυγράμμου τμήματος. 2. ιχοτόμος γωνίας. 3. ιχοτόμος γωνίας με άγνωστη κορυφή. 4.

ΠΑΡΑΡΤΗΜΑ Α. Γεωμετρικές κατασκευές. 1. Μεσοκάθετος ευθυγράμμου τμήματος. 2. ιχοτόμος γωνίας. 3. ιχοτόμος γωνίας με άγνωστη κορυφή. 4. ΠΑΡΑΡΤΗΜΑ Α Γεωμετρικές κατασκευές Σκοπός των σημειώσεων αυτών είναι να υπενθυμίζουν γεωμετρικές κατασκευές, που θα φανούν ιδιαίτερα χρήσιμες στο μάθημα της παραστατικής γεωμετρίας, της προοπτικής, αξονομετρίας

Διαβάστε περισσότερα

1. Εύρεση µήκους ενός κύκλου : Για να βρω το µήκος ενός κύκλου βρίσκω την ακτίνα του κύκλου και εφαρµόζω τον τύπο

1. Εύρεση µήκους ενός κύκλου : Για να βρω το µήκος ενός κύκλου βρίσκω την ακτίνα του κύκλου και εφαρµόζω τον τύπο 1 3.3 ΜΗΚΟΣ ΚΥΚΛΟΥ ΘΕΩΡΙ 1. Μήκος κύκλου ακτίνας ρ : Το µήκος L ενός κύκλου δίνεται από τον τύπο L = 2πρ ή L = πδ όπου δ η διάµετρος του κύκλου και π ένας άρρητος αριθµός του οποίου προσέγγιση µε δύο δεκαδικά

Διαβάστε περισσότερα

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Β ΓΥΜΝΑΣΙΟΥ. 1. 2( x 1) 3(2 x) 5( x 3) 2. 4x 2( x 3) 6 2x 3. 2x 3(4 x) x 5( x 1)

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Β ΓΥΜΝΑΣΙΟΥ. 1. 2( x 1) 3(2 x) 5( x 3) 2. 4x 2( x 3) 6 2x 3. 2x 3(4 x) x 5( x 1) ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ ΣΤΑ ΜΑΘΗΜΑΤΙΚΑ ΤΗΣ Β ΓΥΜΝΑΣΙΟΥ Α. Να λυθούν οι παρακάτω εξισώσεις: 1. ( x 1) ( x) 5( x ). x ( x ) 6 x. x ( x) x 5( x 1) x 1 (1 x) x ( x) x x. 1 x 5. x 6 1 1 ( ) 1 1 6. x 1 x 7. 1 x

Διαβάστε περισσότερα

ΕΠΙΜΟΡΦΩΣΗ ΤΩΝ ΕΚΠΑΙΔΕΥΤΙΚΩΝ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΚΑΙ ΕΦΑΡΜΟΓΗ ΤΩΝ ΤΠΕ ΣΤΗ ΔΙΔΑΚΤΙΚΗ ΠΡΑΞΗ

ΕΠΙΜΟΡΦΩΣΗ ΤΩΝ ΕΚΠΑΙΔΕΥΤΙΚΩΝ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΚΑΙ ΕΦΑΡΜΟΓΗ ΤΩΝ ΤΠΕ ΣΤΗ ΔΙΔΑΚΤΙΚΗ ΠΡΑΞΗ ΞΑΝΘΗ 2013, 2 ο ΣΕΚ ΞΑΝΘΗΣ ΕΠΙΜΟΡΦΩΣΗ ΤΩΝ ΕΚΠΑΙΔΕΥΤΙΚΩΝ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΚΑΙ ΕΦΑΡΜΟΓΗ ΤΩΝ ΤΠΕ ΣΤΗ ΔΙΔΑΚΤΙΚΗ ΠΡΑΞΗ ΕΠΙΜΟΡΦΩΤΗΣ : ΓΙΑΝΝΗΣ ΚΟΥΤΙΔΗΣ Μαθηματικός www.kutidis.gr ΑΠΡΙΛΙΟΣ ΝΟΕΜΒΡΙΟΣ 2013 Εκπαιδευτικό

Διαβάστε περισσότερα

Β ΛΥΚΕΙΟΥ - ΓΕΝΙΚΕΣ ΑΣΚΗΣΕΙΣ

Β ΛΥΚΕΙΟΥ - ΓΕΝΙΚΕΣ ΑΣΚΗΣΕΙΣ Β ΛΥΚΕΙΟΥ - ΓΕΝΙΚΕΣ ΑΣΚΗΣΕΙΣ 1. Ποια η σημασία των παρακάτω μεγεθών; Αναφερόμαστε στην κυκλική κίνηση. Α. Επιτρόχια επιτάχυνση: Β. Κεντρομόλος επιτάχυνση: Γ. Συχνότητα: Δ. Περίοδος: 2. Ένας τροχός περιστρέφεται

Διαβάστε περισσότερα

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ 5 η ΕΚΑ Α

ΑΣΚΗΣΕΙΣ ΕΠΑΝΑΛΗΨΗΣ 5 η ΕΚΑ Α 1 ΣΚΗΣΕΙΣ ΕΠΝΛΗΨΗΣ 5 η ΕΚ 1. Οι πλευρές ενός τριγώνου σε cm είναι = 3x 3, = 3x + 1 και = x και η περίµετρος Π του τριγώνου είναι Π = 8cm. Να βρείτε τα µήκη των πλευρών του τριγώνου. Να δείξτε ότι το τρίγωνο

Διαβάστε περισσότερα

Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ ΦΥΣΗ ΚΑΙ ΜΑΘΗΜΑΤΙΚΑ Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ

Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ ΦΥΣΗ ΚΑΙ ΜΑΘΗΜΑΤΙΚΑ Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ ΦΥΣΗ ΚΑΙ ΜΑΘΗΜΑΤΙΚΑ Η ΣΥΜΜΕΤΡΙΑ ΣΤΟ ΦΥΣΙΚΟ ΚΟΣΜΟ Επιμέλεια: Μιχαηλίσιν Άννα- Μαρία, Τζιώτης Δημήτρης, Τσάτσα Κωνσταντίνα Η συμμετρία στο φυσικό κόσμο Η συμμετρία που κατεξοχήν

Διαβάστε περισσότερα

ΘΕΩΡΙΑ ΣΤΗ ΓΕΩΜΕΤΡΙΑ ΓΙΑ ΤΗΝ Α ΓΥΜΝΑΣΙΟΥ Α. ΓΩΝΙΕΣ - ΚΥΚΛΟΣ

ΘΕΩΡΙΑ ΣΤΗ ΓΕΩΜΕΤΡΙΑ ΓΙΑ ΤΗΝ Α ΓΥΜΝΑΣΙΟΥ Α. ΓΩΝΙΕΣ - ΚΥΚΛΟΣ ΘΕΩΡΙΑ ΣΤΗ ΓΕΩΜΕΤΡΙΑ ΓΙΑ ΤΗΝ Α ΓΥΜΝΑΣΙΟΥ Α. ΓΩΝΙΕΣ - ΚΥΚΛΟΣ 1. Απόσταση δύο σηµείων Α και Β είναι το µήκος του ευθύγραµµου τµήµατος που τα ενώνει. 2. Γωνία είναι το µέρος του επιπέδου που βρίσκεται µεταξύ

Διαβάστε περισσότερα

ΜΕΤΡΙΚΕΣ ΣΧΕΣΕΙΣ. ΓΕΩΜΕΤΡΙΑ Β ΛΥΚΕΙΟΥ Κεφάλαιο 9ο: Ερωτήσεις του τύπου «Σωστό-Λάθος»

ΜΕΤΡΙΚΕΣ ΣΧΕΣΕΙΣ. ΓΕΩΜΕΤΡΙΑ Β ΛΥΚΕΙΟΥ Κεφάλαιο 9ο: Ερωτήσεις του τύπου «Σωστό-Λάθος» ΕΩΜΕΤΡΙΑ Β ΥΚΕΙΟΥ Κεφάλαιο 9ο: ΜΕΤΡΙΚΕ ΧΕΕΙ Ερωτήσεις του τύπου «ωστό-άθος» Να χαρακτηρίσετε με (σωστό) ή (λάθος) τις παρακάτω προτάσεις. 1. * Αν σε τρίγωνο ΑΒ ισχύει ΑΒ = Α + Β, τότε το τρίγωνο είναι:

Διαβάστε περισσότερα

ΤΕΣΤ 16. Να επιλέξετε τη σωστή απάντηση. Να δικαιολογήσετε την επιλογή σας. Να επιλέξετε τη σωστή απάντηση. Να δικαιολογήσετε την επιλογή σας.

ΤΕΣΤ 16. Να επιλέξετε τη σωστή απάντηση. Να δικαιολογήσετε την επιλογή σας. Να επιλέξετε τη σωστή απάντηση. Να δικαιολογήσετε την επιλογή σας. Επαναληπτικό 4 ΘΕΜ aa ΤΕΣΤ 16 1. Στη διάταξη του σχήματος, ασκούμε κατακόρυφη δύναμη σταθερού μέτρου F στο άκρο του νήματος, ώστε ο τροχός () να ανέρχεται κυλιόμενος χωρίς ολίσθηση στο κεκλιμένο επίπεδο.

Διαβάστε περισσότερα

ΔΙΑΝΥΣΜΑΤΑ. Ακολουθίες. Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε το διάνυσμα.

ΔΙΑΝΥΣΜΑΤΑ. Ακολουθίες. Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε το διάνυσμα. Ακολουθίες ΔΙΑΝΥΣΜΑΤΑ Στην ενότητα αυτή θα μάθουμε: Να ορίζουμε το διάνυσμα. Να ορίζουμε τις σχέσεις μεταξύ διανυσμάτων (παράλληλα, ομόρροπα, αντίρροπα, ίσα και αντίθετα διανύσματα). Να προσθέτουμε και

Διαβάστε περισσότερα

α) Στο ίδιο σύστημα αξόνων να χαράξετε τις γραφικές παραστάσεις των συναρτήσεων

α) Στο ίδιο σύστημα αξόνων να χαράξετε τις γραφικές παραστάσεις των συναρτήσεων ΤΡΑΠΕΖΑ ΘΕΜΑΤΩΝ Άλγεβρα Β-Λυκείου (2ο πακέτο ασκήσεων) 1 22630 Δίνεται η γραφική παράσταση της συνάρτησης f(x) = 3 x με x R. α) Στο ίδιο σύστημα αξόνων να χαράξετε τις γραφικές παραστάσεις των συναρτήσεων

Διαβάστε περισσότερα

ΓΕΩΜΕΤΡΙΑ ΤΗΣ Α ΛΥΚΕΙΟΥ. ΚΕΦΑΚΑΙΟ 3 ο -ΤΡΙΓΩΝΑ

ΓΕΩΜΕΤΡΙΑ ΤΗΣ Α ΛΥΚΕΙΟΥ. ΚΕΦΑΚΑΙΟ 3 ο -ΤΡΙΓΩΝΑ ΓΕΩΜΕΤΡΙΑ ΤΗΣ Α ΛΥΚΕΙΟΥ ΟΙ ΕΡΩΤΗΣΕΙΣ ΚΛΕΙΣΤΟΥ ΤΥΠΟΥ ΑΠΟΤΕΛΟΥΝ ΜΕΡΟΣ ΤΟΥ ΘΕΜΑΤΟΣ Α ΤΩΝ ΕΞΕΤΑΣΕΩΝ (ΘΕΜΑ ΘΕΩΡΙΑΣ) Α. ΕΡΩΤΗΣΕΙΣ ΣΩΣΤΟΥ - ΛΑΘΟΥΣ ΚΕΦΑΚΑΙΟ 3 ο -ΤΡΙΓΩΝΑ 1. Ένα τρίγωνο είναι οξυγώνιο όταν έχει

Διαβάστε περισσότερα

Σχεδίαση και ανάπτυξη δραστηριοτήτων στο πολυµεσικό προγραµµατιστικό περιβάλλον MicroWorlds Pro «Παίζω, ιερευνώ και Μαθαίνω Συντροφιά µε τη Χελώνα»

Σχεδίαση και ανάπτυξη δραστηριοτήτων στο πολυµεσικό προγραµµατιστικό περιβάλλον MicroWorlds Pro «Παίζω, ιερευνώ και Μαθαίνω Συντροφιά µε τη Χελώνα» Σχεδίαση και ανάπτυξη δραστηριοτήτων στο πολυµεσικό προγραµµατιστικό περιβάλλον MicroWorlds Pro «Παίζω, ιερευνώ και Μαθαίνω Συντροφιά µε τη Χελώνα» Κατερίνα Γλέζου Εκπαιδευτικός - Επιµορφώτρια ΤΠΕ Υπ.

Διαβάστε περισσότερα

προγραµµατίζοντας τον υπολογιστή

προγραµµατίζοντας τον υπολογιστή προγραµµατίζοντας τον υπολογιστή Οι εφαρµογές λογισµικού που µέχρι τώρα γνωρίσαµε, µας δίνουν τη δυνατότητα να εκτελέσουµε ένα συγκεκριµένο είδος εργασιών. Έτσι η Ζωγραφική µας προσφέρει τα κατάλληλα εργαλεία

Διαβάστε περισσότερα

ΔΗΜΙΟΥΡΓΙΑ ΣΧΗΜΑΤΩΝ. 1) Προβολή Γραμμές εργαλείων Σχεδίαση. ΜΑΘΗΜΑ 5 ο : ΣΧΗΜΑΤΑ-ΕΙΚΟΝΕΣ-ΕΞΙΣΩΣΕΙΣ 1

ΔΗΜΙΟΥΡΓΙΑ ΣΧΗΜΑΤΩΝ. 1) Προβολή Γραμμές εργαλείων Σχεδίαση. ΜΑΘΗΜΑ 5 ο : ΣΧΗΜΑΤΑ-ΕΙΚΟΝΕΣ-ΕΞΙΣΩΣΕΙΣ 1 ΣΧΗΜΑΤΑ-ΕΙΚΟΝΕΣ-ΕΞΙΣΩΣΕΙΣ ΔΗΜΙΟΥΡΓΙΑ ΣΧΗΜΑΤΩΝ Για τη δημιουργία σχημάτων στο WORD χρησιμοποιείται η γραμμή εργαλείων της σχεδίασης. Τα βήματα που μπορεί να ακολουθήσετε για να εμφανίσετε τη γραμμή εργαλείων

Διαβάστε περισσότερα

ΒΑΣΙΚΕΣ ΓΝΩΣΕΙΣ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΤΟΥ ΓΕΩΜΕΤΡΙΚΟΥ ΜΕΡΟΥΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ GEOGEBRA

ΒΑΣΙΚΕΣ ΓΝΩΣΕΙΣ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΤΟΥ ΓΕΩΜΕΤΡΙΚΟΥ ΜΕΡΟΥΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ GEOGEBRA ΒΑΣΙΚΕΣ ΓΝΩΣΕΙΣ ΓΙΑ ΤΗΝ ΑΞΙΟΠΟΙΗΣΗ ΤΟΥ ΓΕΩΜΕΤΡΙΚΟΥ ΜΕΡΟΥΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ GEOGEBRA ΒΑΣΙΚΑ ΕΡΓΑΛΕΙΑ Για να κάνουμε Γεωμετρία χρειαζόμαστε εργαλεία κατασκευής, εργαλεία μετρήσεων και εργαλεία μετασχηματισμών.

Διαβάστε περισσότερα

Περιοχή εργασίας. Τμ. Γραφιστικής (Γραφιστική με Η/Υ - In Design) 2

Περιοχή εργασίας. Τμ. Γραφιστικής (Γραφιστική με Η/Υ - In Design) 2 Περιοχή εργασίας A. Παράθυρο εγγράφου B. Συγκέντρωση πινάκων συμπτυγμένων σε εικονίδια Γ. Γραμμή τίτλου πίνακα Δ. Γραμμή μενού E. Γραμμή επιλογών Στ. Παλέτα εργαλείων Ζ. Κουμπί σύμπτυξης σε εικονίδια Η.

Διαβάστε περισσότερα

1. ** Σε ισοσκελές τρίγωνο ΑΒΓ µε κορυφή το Α, έχουµε ΒΓ = 4 cm και ΑΒ = 7 cm. Να υπολογίσετε: ii. Το ύψος ΒΚ

1. ** Σε ισοσκελές τρίγωνο ΑΒΓ µε κορυφή το Α, έχουµε ΒΓ = 4 cm και ΑΒ = 7 cm. Να υπολογίσετε: ii. Το ύψος ΒΚ Ερωτήσεις ανάπτυξης 1. ** Σε ισοσκελές τρίγωνο ΑΒΓ µε κορυφή το Α, έχουµε ΒΓ = 4 cm και ΑΒ = 7 cm. Να υπολογίσετε: i. Το ύψος ΑΗ ii. Το ύψος ΒΚ. ** Σε ένα τετράγωνο ΑΒΓ ισχύει ΑΒ + ΑΓ = +. Να υπολογίσετε:

Διαβάστε περισσότερα

επινόηση ιδεατών αντικειμένων και οργάνωσή τους σε έννοιες (κατηγορίες ομοειδών αντικειμένων)

επινόηση ιδεατών αντικειμένων και οργάνωσή τους σε έννοιες (κατηγορίες ομοειδών αντικειμένων) επινόηση ιδεατών αντικειμένων και οργάνωσή τους σε έννοιες (κατηγορίες ομοειδών αντικειμένων) Μαθηματικά αντικείμενα Έννοιες Ιδιότητες (θεωρήματα, πορίσματα) Σχέσεις Ενέργειες Διαδικασίες Αναπαραστάσεις

Διαβάστε περισσότερα

8. Σύνθεση και ανάλυση δυνάμεων

8. Σύνθεση και ανάλυση δυνάμεων 8. Σύνθεση και ανάλυση δυνάμεων Βασική θεωρία Σύνθεση δυνάμεων Συνισταμένη Σύνθεση δυνάμεων είναι η διαδικασία με την οποία προσπαθούμε να προσδιορίσουμε τη δύναμη εκείνη που προκαλεί τα ίδια αποτελέσματα

Διαβάστε περισσότερα

ΕΠΑΝΑΛΗΠΤΙΚΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ ΆΛΓΕΒΡΑ - ΓΕΩΜΕΤΡΙΑ ΕΞΙΣΩΣΕΙΣ ΠΡΟΒΛΗΜΑΤΑ ΕΞΙΣΩΣΕΩΝ

ΕΠΑΝΑΛΗΠΤΙΚΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ ΆΛΓΕΒΡΑ - ΓΕΩΜΕΤΡΙΑ ΕΞΙΣΩΣΕΙΣ ΠΡΟΒΛΗΜΑΤΑ ΕΞΙΣΩΣΕΩΝ 1 ΕΠΑΝΑΛΗΠΤΙΚΕΣ ΑΣΚΗΣΕΙΣ ΣΤΗΝ ΆΛΓΕΒΡΑ - ΓΕΩΜΕΤΡΙΑ ΕΞΙΣΩΣΕΙΣ ΠΡΟΒΛΗΜΑΤΑ ΕΞΙΣΩΣΕΩΝ 1. Να λυθούν οι παρακάτω εξισώσεις: 5 x - 3 + 10 2-5x + 10x= - 15 + 10x i. ( ) ( ) ( ) ii. 9( 8-x) -10( 9-x) -4( x - 1)

Διαβάστε περισσότερα

Σε τρίγωνο ΑΒΓ το τετράγωνο πλευράς απέναντι από οξεία γωνία ισούται με το άθροισμα των τετραγώνων των άλλων δύο πλευρών ελαττωμένο κατά το διπλάσιο τ

Σε τρίγωνο ΑΒΓ το τετράγωνο πλευράς απέναντι από οξεία γωνία ισούται με το άθροισμα των τετραγώνων των άλλων δύο πλευρών ελαττωμένο κατά το διπλάσιο τ ΚΥΠΡΙΑΝΟΣ ΕΥΑΓΓΕΛΟΣ ΜΕΤΡΙΚΕΣ ΣΧΕΣΕΙΣ ΣΤΑ ΟΡΘΟΓΩΝΙΑ ΤΡΙΓΩΝΑ Το τετράγωνο μιας κάθετης πλευράς είναι ίσο με την υποτείνουσα επί την προβολή της πλευράς στην υποτείνουσα. ΑΒ 2 = ΒΓ ΑΔ ή ΑΓ 2 = ΒΓ ΓΔ Σε κάθε

Διαβάστε περισσότερα

ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.3 ΕΓΓΡΑΦΗ ΒΑΣΙΚΩΝ ΚΑΝΟΝΙΚΩΝ ΠΟΛΥΓΩΝΩΝ ΣΕ ΚΥΚΛΟ ΚΑΙ ΤΑ ΣΤΟΙΧΕΙΑ ΤΟΥΣ

ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 11.3 ΕΓΓΡΑΦΗ ΒΑΣΙΚΩΝ ΚΑΝΟΝΙΚΩΝ ΠΟΛΥΓΩΝΩΝ ΣΕ ΚΥΚΛΟ ΚΑΙ ΤΑ ΣΤΟΙΧΕΙΑ ΤΟΥΣ ΚΕΦΑΛΑΙΟ 11 Ο ΜΕΤΡΗΣΗ ΚΥΚΛΟΥ 113 ΕΓΓΡΑΦΗ ΒΑΣΙΚΩΝ ΚΑΝΟΝΙΚΩΝ ΠΟΛΥΓΩΝΩΝ ΣΕ ΚΥΚΛΟ ΚΑΙ ΤΑ ΣΤΟΙΧΕΙΑ ΤΟΥΣ ΘΕΩΡΙΑ Θα ασχοληθούμε με την εγγραφή μερικών βασικών κανονικών πολυγώνων σε κύκλο και θα υπολογίσουμε

Διαβάστε περισσότερα

ραστηριότητες Θεµατικής Ενότητας Α ΕΚΠΑΙ ΕΥΤΙΚΟ ΠΡΟΓΡΑΜΜΑ Ο ΥΣΣΕΑΣ ΦΥΛΛΟ ραστηριοτήτων 1

ραστηριότητες Θεµατικής Ενότητας Α ΕΚΠΑΙ ΕΥΤΙΚΟ ΠΡΟΓΡΑΜΜΑ Ο ΥΣΣΕΑΣ ΦΥΛΛΟ ραστηριοτήτων 1 ραστηριότητες Θεµατικής Ενότητας Α ΕΚΠΑΙ ΕΥΤΙΚΟ ΠΡΟΓΡΑΜΜΑ Ο ΥΣΣΕΑΣ ΗΜΟΤΙΚΟ ΣΧΟΛΕΙΟ ΚΟΡΙΝΘΟΥ 4 Ο ΗΜΟΤΙΚΟ ΣΧΟΛΕΙΟ ΜΕΛΙΣΣΙΩΝ ΘΕΜΑΤΙΚΗ ΕΝΟΤΗΤΑ Α: ΠΗΓΕΣ ΦΩΤΟΣ, ΧΡΗΣΙΜΟΤΗΤΑ, ΤΟ ΗΛΙΑΚΟ ΡΟΛΟΙ, ΚΑΘΕΤΟΤΗΤΑ, ΥΨΗ

Διαβάστε περισσότερα

Β Γενική Τριγωνομετρία

Β Γενική Τριγωνομετρία Β Γενική Τριγωνομετρία 40 Γενικευμένη γωνία - Γενικευμένα τόξα - Το ακτίνιο Τριγωνομετρικός κύκλος - Τριγωνομετρικοί αριθμοί γενικευμένης γωνίας 1. Η γωνία ω του παρακάτω σχήματος είναι θετική. α) Συνδέστε

Διαβάστε περισσότερα

ΔΕΙΓΜΑΤΑ ΘΕΜΑΤΩΝ ΕΞΕΤΑΣΕΩΝ ΜΑΘΗΜΑΤΙΚΩΝ B ΓΥΜΝΑΣΙΟΥ. 1 ο δείγμα

ΔΕΙΓΜΑΤΑ ΘΕΜΑΤΩΝ ΕΞΕΤΑΣΕΩΝ ΜΑΘΗΜΑΤΙΚΩΝ B ΓΥΜΝΑΣΙΟΥ. 1 ο δείγμα ΔΕΙΓΜΑΤΑ ΘΕΜΑΤΩΝ ΕΞΕΤΑΣΕΩΝ ΜΑΘΗΜΑΤΙΚΩΝ B ΓΥΜΝΑΣΙΟΥ 1 ο δείγμα Α. Θεωρία Α) Πότε ένα πολύγωνο λέγεται κανονικό; Β) Να δώσετε τον ορισμό της εγγεγραμμένης γωνίας σε κύκλο (Ο, ρ). (Να γίνει σχήμα) Γ) Ποια

Διαβάστε περισσότερα

Μαθηματικά: Αριθμητική και Άλγεβρα. Μάθημα 11 ο, Τμήμα Α. Γεωμετρία

Μαθηματικά: Αριθμητική και Άλγεβρα. Μάθημα 11 ο, Τμήμα Α. Γεωμετρία Μαθηματικά: ριθμητική και Άλγεβρα Μάθημα 11 ο, Τμήμα Γεωμετρία Η γεωμετρία σε σχέση με την άλγεβρα ή την αριθμητική έχει την εξής ιδιαιτερότητα: πρέπει να είμαστε πολύ ακριβείς στην περιγραφή μας (σκέψη

Διαβάστε περισσότερα

ΘΕΜΑ: «ΜΙΚΡΗ ΔΙΩΡΟΦΗ ΚΑΤΟΙΚΙΑ»

ΘΕΜΑ: «ΜΙΚΡΗ ΔΙΩΡΟΦΗ ΚΑΤΟΙΚΙΑ» ΑΡΧΗ 1ης ΣΕΛΙ ΑΣ ΚΕΝΤΡΙΚΗ ΕΠΙΤΡΟΠΗ ΕΙΔΙΚΩΝ ΜΑΘΗΜΑΤΩΝ ΤΕΤΑΡΤΗ 15 ΙΟΥΝΙΟΥ 2011 ΚΟΙΝΗ ΕΞΕΤΑΣΗ ΟΛΩΝ ΤΩΝ ΥΠΟΨΗΦΙΩΝ ΣΤΟ ΓΡΑΜΜΙΚΟ ΣΧΕΔΙΟ ΣΥΝΟΛΟ ΣΕΛΙΔΩΝ ΠΕΝΤΕ (5) ΘΕΜΑ: «ΜΙΚΡΗ ΔΙΩΡΟΦΗ ΚΑΤΟΙΚΙΑ» ΠΕΡΙΓΡΑΦΗ: Πρόκειται

Διαβάστε περισσότερα

Κεφάλαιο 1.Εντολές κίνησης

Κεφάλαιο 1.Εντολές κίνησης Προγραμματίζω με το ΒΥΟΒ 1 Κεφάλαιο 1.Εντολές κίνησης Από το μάθημα της Φυσικής γνωρίζουμε ότι κίνηση σημαίνει αλλαγή της θέσης ενός αντικειμένου. Οι εντολές κίνησης που μας παρέχει το ΒΥΟΒ χωρίζονται

Διαβάστε περισσότερα

ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS

ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS ΜΑΘΗΜΑΤΙΚΑ MATHEMATICS LEVEL: 7 8 (A - Β Γυμνασίου) 10:00 11:00, 20 March 2010 THALES FOUNDATION 1 3 βαθμοί 1. Ποιά η τιμή: 12 + 23 + 34 + 45 + 56 + 67 + 78 + 89 ; A) 389 B) 396 C) 404 D) 405 E) άλλη απάντηση

Διαβάστε περισσότερα

4. Σώμα Σ 1 μάζας m 1 =1kg ισορροπεί πάνω σε λείο κεκλιμένο επίπεδο που σχηματίζει με τον ορίζοντα γωνία φ=30 ο. Το σώμα Σ 1 είναι δεμένο στην άκρη

4. Σώμα Σ 1 μάζας m 1 =1kg ισορροπεί πάνω σε λείο κεκλιμένο επίπεδο που σχηματίζει με τον ορίζοντα γωνία φ=30 ο. Το σώμα Σ 1 είναι δεμένο στην άκρη 1. Δίσκος μάζας Μ=1 Kg είναι στερεωμένος στο πάνω άκρο κατακόρυφου ελατηρίου, σταθεράς k=200 N/m. Το άλλο άκρο του ελατηρίου είναι στερεωμένο σε οριζόντιο δάπεδο. Πάνω στο δίσκο κάθεται ένα πουλί με μάζα

Διαβάστε περισσότερα